<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta content="600" http-equiv="refresh" />
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://energypress.gr/sites/all/themes/energypress/apple-touch-icon-precomposed.png" />
<link rel="shortcut icon" href="https://energypress.gr/sites/all/themes/energypress/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Με ανακοίνωσή του το Διοικητικό Συμβούλιο της Πανελλήνιας Ομοσπονδίας Συλλόγων Παραγωγών Ηλεκτρικής Ενέργειας από Φωτοβολταϊκά (Π.Ο.Σ.Π.Η.Ε.Φ.) απευθύνει κάλεσμα σε όλους τους συναδέλφους, να καταθέσουν χρήματα για την προσπάθεια ανακούφισης των πληγέντων. Ακολουθεί ολόκληρη η ανακοίνωση της Π.Ο.Σ.Π.Η.Ε.Φ. Aξιότιμοι συνάδελφοι," />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<link rel="canonical" href="https://energypress.gr/news/pospief-apeythynei-kalesma-se-oloys-toys-paragogoys-na-katathesoyn-hrimata-gia-tin-anakoyfisi" />
<link rel="shortlink" href="https://energypress.gr/node/105794" />
<meta property="fb:admins" content="1171502811" />
<meta property="og:site_name" content="energypress.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://energypress.gr/news/pospief-apeythynei-kalesma-se-oloys-toys-paragogoys-na-katathesoyn-hrimata-gia-tin-anakoyfisi" />
<meta property="og:title" content="ΠΟΣΠΗΕΦ: Απευθύνει κάλεσμα σε όλους τους παραγωγούς να καταθέσουν χρήματα για την ανακούφιση των πληγέντων" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Με ανακοίνωσή του το Διοικητικό Συμβούλιο της Πανελλήνιας Ομοσπονδίας Συλλόγων Παραγωγών Ηλεκτρικής Ενέργειας από Φωτοβολταϊκά (Π.Ο.Σ.Π.Η.Ε.Φ.) απευθύνει κάλεσμα σε όλους τους συναδέλφους, να καταθέσουν χρήματα για την προσπάθεια ανακούφισης των πληγέντων. Ακολουθεί ολόκληρη η ανακοίνωση της Π.Ο.Σ.Π.Η.Ε.Φ. Aξιότιμοι συνάδελφοι," />
<meta property="og:updated_time" content="2018-07-25T09:42:29+03:00" />
<meta property="og:image" content="https://energypress.gr/sites/default/files/article/images/germany_renewables_1.jpg" />
<meta property="article:published_time" content="2018-07-25T09:40:00+03:00" />
<meta property="article:modified_time" content="2018-07-25T09:42:29+03:00" />
  <title>ΠΟΣΠΗΕΦ: Απευθύνει κάλεσμα σε όλους τους παραγωγούς να καταθέσουν χρήματα για την ανακούφιση των πληγέντων</title>
  <link rel="dns-prefetch" href="//plus.google.com">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//google-analytics.com">
  <link rel="dns-prefetch" href="//googleadservices.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
  <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,700,900|Roboto+Condensed:400,700&amp;subset=greek,latin" rel="stylesheet">
  <link type="text/css" rel="stylesheet" href="https://energypress.gr/sites/default/files/css/css_F8KY8kYcaborC2YoXP1I6LbMw661RgGkehk2mlOL62s.css" media="all" />
  <script src="https://energypress.gr/sites/default/files/js/js_hoEdrK09PqI54kdlu9ka7x3coPKxBOPCuQiTOJYzOsU.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://energypress.gr/sites/default/files/js/js_l1iEl-hY65c79QTBBcl2tmNsnQFuMrbhOOFZUO_dkyw.js"></script>
<![endif]-->
<script src="https://energypress.gr/sites/default/files/js/js_n9c89lgsFlFsAIvDbO2aLGwhommNihyLY2Ark0Mn_9s.js"></script>
<script>var text_resize_scope = "field--body p";
          var text_resize_minimum = "12";
          var text_resize_maximum = "16";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "25";</script>
<script src="https://energypress.gr/sites/default/files/js/js_eO4YtmPxGedTKqMsy5Idbmk35qFijq17nLni7E47p3s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16190778-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://energypress.gr/sites/default/files/js/js_unW0RJd180OJ_IKvqEOl-usj_d3p37zHdDuQz5kN9oA.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_sNN7Dwp0Wr0ydereiI_ZJKyANOlPZQrmnjV58R3Rs8k.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","energypress":{"data":{"nid":"105794"}},"better_exposed_filters":{"views":{"artcle_tags":{"displays":{"panel_pane_1":{"filters":[]}}},"article":{"displays":{"panel_pane_1":{"filters":[]}}},"front_panes":{"displays":{"panel_pane_22":{"filters":[]}}}},"datepicker":false,"slider":false,"settings":[],"autosubmit":false},"disqus":{"domain":"energypress","url":"https:\/\/energypress.gr\/news\/pospief-apeythynei-kalesma-se-oloys-toys-paragogoys-na-katathesoyn-hrimata-gia-tin-anakoyfisi","title":"\u03a0\u039f\u03a3\u03a0\u0397\u0395\u03a6: \u0391\u03c0\u03b5\u03c5\u03b8\u03cd\u03bd\u03b5\u03b9 \u03ba\u03ac\u03bb\u03b5\u03c3\u03bc\u03b1 \u03c3\u03b5 \u03cc\u03bb\u03bf\u03c5\u03c2 \u03c4\u03bf\u03c5\u03c2 \u03c0\u03b1\u03c1\u03b1\u03b3\u03c9\u03b3\u03bf\u03cd\u03c2 \u03bd\u03b1 \u03ba\u03b1\u03c4\u03b1\u03b8\u03ad\u03c3\u03bf\u03c5\u03bd \u03c7\u03c1\u03ae\u03bc\u03b1\u03c4\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b1\u03bd\u03b1\u03ba\u03bf\u03cd\u03c6\u03b9\u03c3\u03b7 \u03c4\u03c9\u03bd \u03c0\u03bb\u03b7\u03b3\u03ad\u03bd\u03c4\u03c9\u03bd","identifier":"node\/105794"},"disqusComments":"energypress","fitvids":{"custom_domains":[],"selectors":["body"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/search":true}});</script>
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-105794 node-type-article   section-news section-news">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      <div class="global-ad">
    <div class="ad-disimo-left"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_APE_left', [400, 1060], 'div-gpt-ad-1495791323820-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1495791323820-0' style='height:1060px; width:400px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495791323820-0'); });</script>
</div></div><div class="ad-disimo-right"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_APE_right', [400, 1060], 'div-gpt-ad-1495791440584-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1495791440584-0' style='height:1060px; width:400px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495791440584-0'); });
</script>
</div></div>  </div>
  <header class="l-site-header">
    <div class="wrapper">
      <div class="l-site-header-top">
              </div>

      <div class="l-site-header-left">
        <div class="pane-page-logo">
            <a href="/" rel="home" id="logo" title="Αρχική"><img src="https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png" alt="Αρχική" /></a>    </div>
      </div>

      <div class="l-site-header-right">
        <a href="#" class="site-mob-menu-btn"><span class="icon icon-menu" aria-hidden="true"></span><span>Menu</span></a><div class="pane-custom pane-13 ad l-fullwidth no-responsive-ad">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fotovotaika_460_70_logo_slot', [460, 70], 'div-gpt-ad-1422265081075-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422265081075-0' style='width:460px; height:70px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422265081075-0'); });
</script>
</div>    </div>
      </div>
    </div>

          <div class="header-navigation-bottom clearfix">
                  <div class="l-site-header-bottom">
            <div class="site-main-navigation wide-wrapper clearfix">
              <nav class="header-site-nav">
                <ul class="menu"><li class="first leaf"><a href="/"><span aria-hidden="true" class="icon icon-home"></span></a></li>
<li class="leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="expanded"><a href="/news/ananeosimes-phges" title="">ΑΝΑΝΕΩΣΙΜΕΣ</a><ul class="menu"><li class="first leaf"><a href="/news/aiolika-anemogennitries" title="">ΑΙΟΛΙΚΑ</a></li>
<li class="leaf"><a href="/news/Fwtoboltaika" title="">ΦΩΤΟΒΟΛΤΑΪΚΑ</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">ΥΔΡΟΗΛΕΚΤΡΙΚΑ</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">ΗΛΙΟΘΕΡΜΙΚΑ</a></li>
<li class="leaf"><a href="/news/viomaza" title="">ΒΙΟΜΑΖΑ</a></li>
<li class="last leaf"><a href="/news/geothermia" title="">ΓΕΩΘΕΡΜΙΑ</a></li>
</ul></li>
<li class="leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="leaf"><a href="/news/biomixania" title="">ΒΙΟΜΗΧΑΝΙΑ</a></li>
<li class="leaf"><a href="/news/ilektrokinisi" title="">ΗΛΕΚΤΡΟΚΙΝΗΣΗ</a></li>
<li class="leaf"><a href="/news/ekpaideusi" title="">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf"><a href="/news/energy-papers" title="">ENERGY PAPERS</a></li>
<li class="leaf"><a href="/news/energia-nomothesia" title="">LEGAN UPDATE</a></li>
<li class="leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
</ul><div class="pane-block pane-views-exp-solr-search-panel-pane-1 site-searchbox">
            <form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
    
      
      <div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext" >
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keywords">
 <input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
        </div>
              </div>
    
              <div class="views-exposed-widget views-submit-button">
          <input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" />        </div>
              
      <div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
                        <div class="views-widget">
          <div class="form-item form-type-radios form-item-sort-bef-combine">
  <label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
 <div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
 <div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
 <a href="https://energypress.gr/news/pospief-apeythynei-kalesma-se-oloys-toys-paragogoys-na-katathesoyn-hrimata-gia-tin-anakoyfisi?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
 <a href="https://energypress.gr/news/pospief-apeythynei-kalesma-se-oloys-toys-paragogoys-na-katathesoyn-hrimata-gia-tin-anakoyfisi?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
 <a href="https://energypress.gr/news/pospief-apeythynei-kalesma-se-oloys-toys-paragogoys-na-katathesoyn-hrimata-gia-tin-anakoyfisi?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
 <a href="https://energypress.gr/news/pospief-apeythynei-kalesma-se-oloys-toys-paragogoys-na-katathesoyn-hrimata-gia-tin-anakoyfisi?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>

</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
        </div>
              </div>
                  </div>
</div>
</div></form>    </div>
              </nav>
            </div>
          </div>
        
                  <div class="l-site-header-bottom-end">
            <div class="wide-wrapper clearfix">
              <div class=""><span class="second-navigation-menu">
<a href="http://energypress.eu/" title="English Edition for energypress" class="english-edition">English edition<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/live-blogging" title="Live Blog" class="live-blogging english-edition">Live Blog<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/energy-weekly-issues" title="Energy Weekly Issues" class="energy-weekly english-edition">Weekly Issues<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<span class="site-date">
<script>
    var today = new Date();
    var dd = today.getDate();
    var mm = today.getMonth()+1; //January is 0!
    var yyyy = today.getFullYear();

    if (dd<10) {
      dd='0'+dd;
    } 

    if (mm<10) {
      mm='0'+mm;
    }
    var month = '';
    switch(mm.toString()) {
      case '01':
        month = 'Ιανουαρίου';
        break;
      case '02':
        month = 'Φεβρουαρίου';
        break;
      case '03':
        month = 'Μαρτίου';
        break;
      case '04':
        month = 'Απριλίου';
        break;
      case '05':
        month = 'Μαΐου';
        break;
      case '06':
        month = 'Ιουνίου';
        break;
      case '07':
        month = 'Ιουλίου';
        break;
      case '08':
        month = 'Αυγούστου';
        break;
     case '09':
        month = 'Σεπτεμβρίου';
        break;
      case '10':
        month = 'Οκτωβρίου';
        break;
      case '11':
        month = 'Νοεμβρίου';
        break;
      case '12':
        month = 'Δεκεμβρίου';
        break;
    }
    jQuery('.site-date').text(dd + ' ' + month + ' ' + yyyy);
</script>
</span>
</span></div><div class="newsfeed-wrapper-container"></div>            </div>
          </div>
              </div>
      </header>

  
  <main class="l-site-content">
    <div class="wrapper">
              <div class="l-site-help l-fullwidth">
          <div class="ad-970-250"><div class="ad no-responsive-ad"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_fotovoltaika_970_250', [970, 250], 'div-gpt-ad-1489161900890-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1489161900890-0' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489161900890-0'); });</script></div></div></div>        </div>
            <div class="l-site-content-main">
        <div class="pane-page-content">
            <article class="l-single-article">
    <div class="l-single-article-header">
  <div class="pane-entity-field pane-node-title-field">
            
  <h1 class="single-article-title">ΠΟΣΠΗΕΦ: Απευθύνει κάλεσμα σε όλους τους παραγωγούς να καταθέσουν χρήματα για την ανακούφιση των πληγέντων</h1>
    </div>
<div class="pane-entity-field pane-node-field-image single-article-img">
            
  <div class="field--image">
    <div class="file file-image file-image-jpeg file-79833">
  <div class="content">
    <img src="https://energypress.gr/sites/default/files/styles/620x300/public/article/images/germany_renewables_1.jpg?itok=cadkYd1U&amp;c=709e577ae5c014d9ed8d33ad47937e2c" alt="" />  </div>

  </div>
  </div>
    </div>
<div class="pane-token pane-node-published single-article-published-date">
            25 07 2018 | 09:40    </div>
</div>

  <div class="l-single-article-left">
  <div class="pane-entity-field pane-node-body single-article-body clearfix">
            
  <div class="field--body">
    <p dir="ltr">Με ανακοίνωσή του το Διοικητικό Συμβούλιο της Πανελλήνιας Ομοσπονδίας Συλλόγων Παραγωγών Ηλεκτρικής Ενέργειας από Φωτοβολταϊκά (<span>Π.Ο.Σ.Π.Η.Ε.Φ.) απευθύνει κάλεσμα σε όλους τους συναδέλφους, να καταθέσουν χρήματα για την προσπάθεια ανακούφισης των πληγέντων. </span></p>
<p dir="ltr"><em><span>Ακολουθεί ολόκληρη η ανακοίνωση της Π.Ο.Σ.Π.Η.Ε.Φ. </span></em></p>
<p dir="ltr">Aξιότιμοι συνάδελφοι,</p>
<p dir="ltr">Όλοι έχουμε γίνει μάρτυρες της εθνικής τραγωδίας που βιώνει η χώρα μας τις τελευταίες ώρες. Το Δ.Σ. της Ομοσπονδίας εκφράζει την βαθιά του οδύνη για τις ζωές των συνανθρώπων μας αλλά και γι αυτούς που έχασαν όλα τα υπάρχοντα τους μέσα σε μια στιγμή. Ο κάθε ένας από εμάς θα μπορούσε να βρίσκεται στην θέση τους.</p>
<p dir="ltr">Καλούμε όλους τους συναδέλφους μας, να καταθέσουν χρήματα για την προσπάθεια ανακούφισης των πληγέντων. Τα χρήματα που θα συγκεντρωθούν (εντός 10 ημερών) θα διατεθούν στο δήμο Μαραθώνα.</p>
<p dir="ltr">O λογαριασμός της Πανελλήνιας Ομοσπονδίας Συλλόγων Παραγωγών Ηλεκτρικής Ενέργειας από Φωτοβολταϊκά (Π.Ο.Σ.Π.Η.Ε.Φ.)   είναι στην τράπεζα Πειραιώς  :</p>
<p dir="ltr">IBAN: GR96 0172 2530 0052 5307 1625 625</p>
<p dir="ltr">Παρακαλείσθε στο καταθετήριο να αναγράψετε ως αιτιολογία  : έκτακτη εισφορά και επωνυμία εταιρείας ή ονοματεπώνυμο.</p>
<p dir="ltr">Προκειμένου να λάβετε την απόδειξη για την εισφορά σας, θα πρέπει το αντίγραφο του καταθετηρίου να το αποστείλετε στο mail  :</p>
<p dir="ltr"><a href="/cdn-cgi/l/email-protection#244d0a544554454f5d564d45474b51644c4b5049454d480a474b49"><span class="__cf_email__" data-cfemail="f099de809180919b89829991939f85b0989f849d91999cde939f9d">[email&#160;protected]</span></a></p>
<p dir="ltr">Για οποιαδήποτε πληροφορία ή διευκρίνηση μπορείτε να καλέσετε στο 6939513778 (Παπακυριακού Γιάννης).</p>
<p dir="ltr">Mε εκτίμηση,</p>
<p dir="ltr">Το Δ.Σ. της Π.Ο.Σ.Π.Η.Ε.Φ.</p>
<p> </p>
  </div>
    </div>
<div class="ad ad-hide-on-mobile"><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fotovotaika_380_60_below_1', [380, 60], 'div-gpt-ad-1422271476753-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422271476753-0' style='width:380px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422271476753-0'); });
</script>
</div></div><div class="pane-views-panes pane-artcle-tags-panel-pane-1 article-block">
            <div class="view view-artcle-tags view-id-artcle_tags view-display-id-panel_pane_1 article-tags view-dom-id-2e78a1a54612a6ae1425d0a80c585c52">
            <div class="view-header">
      <h3>TAGS</h3>    </div>
  
  
  
      <div class="view-content">
      <ul>  <li>  
          <a href="/news/greece">Ελλάδα</a>  </li>
  <li>  
          <a href="/news/energystrategy">Ενέργεια</a>  </li>
  <li>  
          <a href="/news/ananeosimes-phges">Ανανεώσιμες Πηγές Ενέργειας</a>  </li>
  <li>  
          <a href="/news/Fwtoboltaika">Φωτοβολταϊκά</a>  </li>
  <li>  
          <a href="/news/pospief">ΠΟΣΠΗΕΦ</a>  </li>
</ul>    </div>
  
  
  
  
  
  
</div>    </div>
<div class="ad ad-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_mobile_300x250_1', [300, 250], 'div-gpt-ad-1491826059822-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
﻿﻿<div id='div-gpt-ad-1491826059822-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826059822-0'); });
</script>
</div></div><div class="pane-block pane-disqus-disqus-comments">
          <h2 class="pane-title">ΑΦΗΣΤΕ ΤΟ ΣΧΟΛΙΟ ΣΑΣ</h2>
        <div id="disqus_thread"><noscript><p><a href="http://energypress.disqus.com/?url=https%3A%2F%2Fenergypress.gr%2Fnews%2Fpospief-apeythynei-kalesma-se-oloys-toys-paragogoys-na-katathesoyn-hrimata-gia-tin-anakoyfisi">View the discussion thread.</a></p></noscript></div>    </div>
</div>

  <div class="l-single-article-right-sidebar">
  <div class="pane-block pane-text-resize-0">
            <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
<div class="pane-custom pane-4">
            <a href="/print/105794" title="Print" class="print">Εκτυπωση</a>
<a href="/printmail/105794" title="Mail" class="mail">MAIL</a>    </div>

  <div class="field--social-buttons">
    <div class="social-buttons"><span class="social-botton social-button-facebook"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script> <div class="fb-like" data-send="false" data-layout="button_count" data-width="1" data-show-faces="false" data-share="true"></div></span><span class="social-botton social-button-twitter"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social-botton social-button-googleplus"><div class="g-plus" data-annotation="bubble" data-action="share"></div><script>window.___gcfg = {lang: 'el'};
(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script></span><span class="social-botton social-button-linkedin"><script src="//platform.linkedin.com/in.js" data-annotation="bubble" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-showzero="true"></script></span></div>  </div>
<div class="pane-block pane-energypress-fixes-disqus-comment-count">
            <a href="#disqus_thread" data-disqus-identifier="node/105794">Σχολια</a>    </div>
<div class="pane-views-panes pane-article-panel-pane-1 article-block">
            <div class="view view-article view-id-article view-display-id-panel_pane_1 related-article view-dom-id-88fb6f125fea0c9e4f0609717852c950">
            <div class="view-header">
      <h3 class="related-article-title">Σχετικά άρθρα</h3>    </div>
  
  
  
      <div class="view-content">
        <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/pospief-diavevaioseis-apo-stathaki-gia-mi-antikatastasi-tis-hreosis-promitheyti"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/logotypo_pospief.jpg?itok=agXSSLSI" alt="ΠΟΣΠΗΕΦ: Διαβεβαιώσεις από Σταθάκη για μη αντικατάσταση της Χρέωσης Προμηθευτή" title="ΠΟΣΠΗΕΦ: Διαβεβαιώσεις από Σταθάκη για μη αντικατάσταση της Χρέωσης Προμηθευτή" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/pospief-diavevaioseis-apo-stathaki-gia-mi-antikatastasi-tis-hreosis-promitheyti">ΠΟΣΠΗΕΦ: Διαβεβαιώσεις από Σταθάκη για μη αντικατάσταση της Χρέωσης Προμηθευτή</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/stin-pospief-proshorise-o-esaf"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/agro_fv_0.jpg?itok=y3E69EPU" alt="Στην ΠΟΣΠΗΕΦ προσχώρησε ο ΕΣΑΦ" title="Στην ΠΟΣΠΗΕΦ προσχώρησε ο ΕΣΑΦ" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/stin-pospief-proshorise-o-esaf">Στην ΠΟΣΠΗΕΦ προσχώρησε ο ΕΣΑΦ</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/panagiotakis-fetos-den-tha-yparxoyn-provlimata-stis-pliromes-fotovoltaikon"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/dei-panagiotakis-640x399.jpg?itok=dMRfxSRz" alt="Παναγιωτάκης: Φέτος δεν θα υπάρξουν προβλήματα στις πληρωμές φωτοβολταϊκών" title="Παναγιωτάκης: Φέτος δεν θα υπάρξουν προβλήματα στις πληρωμές φωτοβολταϊκών" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/panagiotakis-fetos-den-tha-yparxoyn-provlimata-stis-pliromes-fotovoltaikon">Παναγιωτάκης: Φέτος δεν θα υπάρξουν προβλήματα στις πληρωμές φωτοβολταϊκών</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/stis-242-i-etisia-ekdilosi-tis-pospief-paroysia-panagiotaki-kai-topikon-foreon"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/maketa_ekdilosis.jpg?itok=SG-MddPt" alt="Στις 24/2 η ετήσια εκδήλωση της ΠΟΣΠΗΕΦ παρουσία Παναγιωτάκη και τοπικών φορέων" title="Στις 24/2 η ετήσια εκδήλωση της ΠΟΣΠΗΕΦ παρουσία Παναγιωτάκη και τοπικών φορέων" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/stis-242-i-etisia-ekdilosi-tis-pospief-paroysia-panagiotaki-kai-topikon-foreon">Στις 24/2 η ετήσια εκδήλωση της ΠΟΣΠΗΕΦ παρουσία Παναγιωτάκη και τοπικών φορέων</a>  </h3>  </article>
    </div>
  
  
  
  
  
  
</div>    </div>
</div>

  <div class="l-single-article-bottom">
  <script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://energypress.gr/news/pospief-apeythynei-kalesma-se-oloys-toys-paragogoys-na-katathesoyn-hrimata-gia-tin-anakoyfisi"
    },
    "author": {
        "@type": "Person",
        "name": "EnergyPress"
    },
    "headline": "ΠΟΣΠΗΕΦ: Απευθύνει κάλεσμα σε όλους τους παραγωγούς να καταθέσουν χρήματα για την ανακούφιση των πληγέντων",
    "datePublished": "2018-07-25T09:40:00+03:00",
    "dateModified": "2018-07-25T09:42:29+03:00",
    "publisher": {
        "@type": "Organization",
        "name": "EnergyPress",
        "logo": {
            "@type": "ImageObject",
            "url": "https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png",
            "width": "367",
            "height": "72"
        }
    },
    "description": "Με ανακοίνωσή του το Διοικητικό ...",
    "image": {
        "@type": "ImageObject",
        "url": "https://energypress.gr/sites/default/files/styles/620x300/public/article/images/germany_renewables_1.jpg?itok=cadkYd1U",
        "height": "1053",
        "width": "1580"
    }
}</script><div class=""><script>
jQuery('.single-article-body p:nth-child(2)').before("<script>googletag.cmd.push(function() {googletag.defineSlot('/11442637/A_mobile_300x250_2', [300, 250], 'div-gpt-ad-1491826308464-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});<\/script><div id='div-gpt-ad-1491826308464-0' class='ad inside-article-body ad-mobile' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826308464-0'); });<\/script></div>");
</script></div></div>
</article>
    </div>
      </div>

              <div class="l-site-content-sidebar-right">
          <div class="pane-panels-mini pane-fotovotaika">
            <div class="panel-display panel-1col clearfix" id="mini-panel-fotovotaika">
  <div class="panel-panel panel-col">
    <div><div class="pane-custom pane-5 ad">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fotovotaika_300_250_right_1', [300, 250], 'div-gpt-ad-1422265143575-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422265143575-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422265143575-0'); });
</script>
</div>    </div>
<div class="view view-front-panes view-id-front_panes view-display-id-panel_pane_22 box-simple box-simple-list popular view-dom-id-bcb00032a4fbcbd8ccebb3d140534e85">
            <div class="view-header">
      <h3 class="box-simple-title">ΔΗΜΟΦΙΛΗ</h3>
    </div>
  
  
  
      <div class="view-content">
          <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/adi-kai-gia-tis-lignitikes-tis-dei-alla-me-metro-provlepei-proto-shedio-toy-monimoy-mihanismoy">ΑΔΙ και για τις λιγνιτικές της ΔΕΗ αλλά με... μέτρο προβλέπει το πρώτο σχέδιο του μόνιμου μηχανισμού επάρκειας ισχύος</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/eskemmeni-oligoria-vlepei-i-eviken-stin-kathysterisi-toy-target-model-diapseydei-o-m-filippoy">Εσκεμμένη ολιγωρία &quot;βλέπει&quot; η ΕΒΙΚΕΝ στην καθυστέρηση του target model - Διαψεύδει ο Μ. Φιλίππου ότι θα υπάρχει καθυστέρηση</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/epimenei-o-euroasia-gia-ti-diasyndesi-tis-kritis-amfisvitei-tin-ekthesi-toy-acer-anavlithike-i">Επιμένει ο EuroAsia για τη διασύνδεση της Κρήτης, αμφισβητεί την έκθεση του ACER - Αναβλήθηκε η σημερινή ημερίδα λόγω της πυρκαγιάς</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/panagiotakis-ohi-ayxiseis-ohi-etheloysia-den-katargeitai-oyte-meionetai-i-ekptosi-toy-15-gia"> Παναγιωτάκης: Όχι αυξήσεις, όχι εθελουσία - Δεν καταργείται ούτε μειώνεται η έκπτωση του 15% για τους συνεπείς καταναλωτές </a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/shedon-stasimo-8042-meridio-tis-dei-ton-ioynio-tesseris-etaireies-pano-apo-1-treis-sto-3-45">Σχεδόν στάσιμο (80,42%) το μερίδιο της ΔΕΗ τον Ιούνιο - Τέσσερις εταιρείες πάνω από το 1%, τρεις στο 3 - 4,5%</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/koryfonontai-oi-diergasies-anakoinonontai-deals-ligo-prin-lixei-i-prothesmia-gia-sympraxeis-sto">Κορυφώνονται οι διεργασίες, ανακοινώνονται deals, λίγο πριν λήξει η προθεσμία για συμπράξεις στο διαγωνισμό των λιγνιτών</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/rae-ton-septemvrio-oi-kodikes-ton-tessaron-neon-agoron-energeias">ΡΑΕ: Τον Σεπτέμβριο οι Κώδικες των τεσσάρων νέων αγορών ενέργειας</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/n-karakatsani-ti-allazei-sta-timologia-metaforas-fysikoy-aerioy">Ν. Καρακατσάνη: Τι αλλάζει στα τιμολόγια μεταφοράς φυσικού αερίου</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/i-stirixi-tis-viomihanias-kai-o-rolos-tis-dapeep-kai-tis-ehe">Η στήριξη της βιομηχανίας και ο ρόλος της ΔΑΠΕΕΠ και της ΕΧΕ</a></h2>
</article>
    </div>
  
  
  
  
  
  
</div><div class="pane-custom pane-6 ad">
            <script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_fotovoltaika_300_600', [300, 600], 'div-gpt-ad-1489160341471-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1489160341471-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489160341471-0'); });</script></div>    </div>
<div class="pane-custom pane-7 ad">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fotovotaika_300_250_right_2', [300, 250], 'div-gpt-ad-1422265187475-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422265187475-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422265187475-0'); });
</script>
</div>    </div>
<div class="pane-block pane-disqus-disqus-recent-comments">
          <h2 class="pane-title">Τελευταία Σχόλια</h2>
        <div id="dsq-recentcomments" class="dsq-widget"><script src="//disqus.com/forums/energypress/recent_comments_widget.js?num_items=5&amp;excerpt_length=200&amp;avatar_size=32"></script>
</div>    </div>
</div>
  </div>
</div>
    </div>
        </div>
          </div>

    <div class="wrapper">
      
      
          </div>

      </main>

  <footer class="l-site-footer">
    <div class="wide-wrapper">
      <div class="l-site-footer-top clearfix">
        <a href="#" class="back-to-top"><span class="icon icon-arrow-up"></span></a>
                  <div class="l-site-footer-top-left grid-4">
            <a href="/" title="EnergyPress"><img alt="EnergyPress" src="/sites/all/themes/energypress/img/energypress_logo_white.png" title="EnergyPress" /><!--<img class="hover" alt="EnergyPress" src="/sites/all/themes/energypress/img/energypress_logo_white_hover.png" title="EnergyPress" />--></a>          </div>
        
                  <div class="l-site-footer-top-center grid-5">
            <div class="site-footer-secondary-navigation">
<ul class="menu"><li class="first leaf"><a title="RSS" href="/rss">RSS</a></li>
<li class="leaf"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf"><a title="ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ" href="/editorialteam">ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ</a></li>
<li class="last leaf"><a title="Οροι Χρησης" href="/disclaimer">Οροι Χρησης</a></li>
</ul>    </div>          </div>
        
                  <div class="l-site-footer-top-right grid-3 grid-last">
            <div class="site-searchbox"><form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
    
      
      <div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext" >
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keywords">
 <input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
        </div>
              </div>
    
              <div class="views-exposed-widget views-submit-button">
          <input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" />        </div>
              
      <div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
                        <div class="views-widget">
          <div class="form-item form-type-radios form-item-sort-bef-combine">
  <label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
 <div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
 <div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
 <a href="https://energypress.gr/news/pistopoiitiko-eggyisis-proeleysis-greenpass-tis-dei-pire-i-av-vasilopoylos?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
 <a href="https://energypress.gr/news/pistopoiitiko-eggyisis-proeleysis-greenpass-tis-dei-pire-i-av-vasilopoylos?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
 <a href="https://energypress.gr/news/pistopoiitiko-eggyisis-proeleysis-greenpass-tis-dei-pire-i-av-vasilopoylos?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
 <a href="https://energypress.gr/news/pistopoiitiko-eggyisis-proeleysis-greenpass-tis-dei-pire-i-av-vasilopoylos?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>

</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
        </div>
              </div>
                  </div>
</div>
</div></form></div>          </div>
              </div>

      <div class="l-site-footer-middle clearfix">
        <div class="l-site-footer-middle clearfix">
                  <div class="l-site-footer-first footer-region">
            <div class="pane-block pane-menu-menu-footer-1">
            <ul class="menu"><li class="first leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/lianikh-reymatos" title="">Λιανική ρεύματος</a></li>
<li class="leaf"><a href="/news/hondrikh-reymatos" title="">Χονδρική ρεύματος</a></li>
<li class="leaf"><a href="/news/timologia" title="">Τιμολόγια</a></li>
<li class="leaf"><a href="/news/dei" title="">ΔΕΗ</a></li>
<li class="leaf"><a href="/news/desmie" title="">ΔΕΣΜΗΕ</a></li>
<li class="leaf"><a href="/news/genop" title="">ΓΕΝΟΠ</a></li>
<li class="last leaf"><a href="/news/aytokinhsh" title="">Αυτοκίνηση</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-second footer-region">
            <div class="pane-block pane-menu-menu-footer-2">
            <ul class="menu"><li class="first leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/ereyna" title="">Έρευνα</a></li>
<li class="leaf"><a href="/news/kaysima" title="">Καύσιμα</a></li>
<li class="leaf"><a href="/news/elpe" title="">ΕΛΠΕ</a></li>
<li class="leaf"><a href="/news/prathria" title="">Πρατήρια</a></li>
<li class="last leaf"><a href="/news/biokaysima" title="">Βιοκαύσιμα</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-third footer-region">
            <div class="pane-block pane-menu-menu-footer-3">
            <ul class="menu"><li class="first leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/lng" title="">LNG</a></li>
<li class="leaf"><a href="/news/lpg" title="">LPG</a></li>
<li class="leaf"><a href="/news/liquidGas" title="">Υγραέριο</a></li>
<li class="leaf"><a href="/news/depa" title="">ΔΕΠΑ</a></li>
<li class="last leaf"><a href="/news/desfa" title="">ΔΕΣΦΑ</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-fourth footer-region">
            <div class="pane-block pane-menu-menu-footer-4">
            <ul class="menu"><li class="first leaf"><a href="/news/ananeosimes-phges" title="">ΑΠΕ</a></li>
<li class="leaf"><a href="/news/aiolika-anemogennitries" title="">Αιολικά</a></li>
<li class="leaf"><a href="/news/fwtoboltaika" title="">Φωτοβολταϊκά</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">Υδροηλεκτρικά</a></li>
<li class="leaf"><a href="/news/viomaza" title="">Βιομάζα</a></li>
<li class="leaf"><a href="/news/geothermia" title="">Γεωθερμία</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">Ηλιοθερμικά</a></li>
<li class="last leaf"><a href="/news/kape" title="">ΚΑΠΕ</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-fifth footer-region">
            <div class="pane-block pane-menu-menu-footer-5">
            <ul class="menu"><li class="first leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/ligniths" title="">Λιγνίτης</a></li>
<li class="last leaf"><a href="/news/rypoi" title="">Ρύποι</a></li>
</ul>    </div>
<div class="pane-block pane-menu-menu-footer-5a">
            <ul class="menu"><li class="first leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="last leaf"><a href="/news/ktiria" title="">Κτήρια</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-sixth footer-region">
            <div class="pane-block pane-menu-menu-footer-6">
            <ul class="menu"><li class="first last leaf"><a href="/webtv" title="">ΒΙΝΤΕΟ</a></li>
</ul>    </div>
<div class="pane-block pane-menu-menu-footer-6a">
            <ul class="menu"><li class="first last leaf"><a href="/search" title="">ΑΡΘΡΑ</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-seventh footer-region">
            <div class="pane-block pane-menu-menu-footer-7">
            <ul class="menu"><li class="first leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
<li class="last leaf"><a href="/news/texnologia-energia" title="">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>    </div>
          </div>
              </div>
         
        
        
        
        
        
              </div>
      </div>
              <div class="l-site-footer-bottom">
          <div class="wide-wrapper">
            <div class="l-site-footer-bottom-copyright"><div class="copyrights">&copy; 2010-2018 ENERGYPRESS. All rights reserved.</div>
<div class="powered">
<ul>
<li>Powered by <a title="Powered by Drupal" href="https://www.drupal.org">Drupal</a></li>
<li>Designed by <a title="Εφαρμογές Επικοινωνίας" href="http://citronio.gr/">Citronio</a></li>
<li>Developed by <a title="Coding Ideas..." href="http://apanag.com">apanag.com</a></li>
</ul>
</div></div><div class="social-buttons-fixed">
<ul class="social-buttons">
<li><a target="_blank" href="/contact" class="icon-info icon"></a></li>
<li><a target="_blank" href="/rss" class="icon-rss icon"></a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#98f1f6fef7d8fdf6fdeaffe1e8eafdebebb6ffea" class="icon-email icon"></a></li>
<li><a target="_blank" href="https://www.facebook.com/pages/Energypressgr-%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CF%8C-portal-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CE%B1/178479312164705" class="icon-facebook icon"></a></li>
<li><a target="_blank" href="https://twitter.com/energypress_gr" class="icon-twitter icon"></a></li>
</ul>    </div>          </div>
        </div>
        </footer>  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b3a551b022","applicationID":"26281314","transactionName":"YAEGMkMDVhZQUhIIW1lLMRRYTVELVVQeT0RfFA==","queueTime":0,"applicationTime":10,"atts":"TEYFRAsZRRg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
