<!DOCTYPE html>
<!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
<!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
<meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta content="600" http-equiv="refresh" />
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://energypress.gr/sites/all/themes/energypress/apple-touch-icon-precomposed.png" />
<link rel="shortcut icon" href="https://energypress.gr/sites/all/themes/energypress/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Η ανώνυμη εταιρεία με την επωνυμία «ΕΛΒΑΛΧΑΛΚΟΡ» ανακοινώνει ότι Σε συνέχεια της από 05.02.2019, ανακοίνωσης σχετικά με τη μετατροπή του Υποκαταστήματος Πωγωνίου Ιωαννίνων σε νεοσυσταθείσα ανώνυμη εταιρεία, η μετατροπή ολοκληρώθηκε στις 08.08.2019 και το υποκατάστημα θα λειτουργεί από την 08.08.2019 ως ανώνυμη εταιρεία με την επωνυμία «ΜΕΤΑΛΛΟΥΡΓΙKH ΗΠΕΙΡΟΥ ΜΟΝΟΠΡΟΣΩΠΗ ΑΝΩΝΥΜΗ ΕΤΑΙΡΕΙΑ»." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<link rel="canonical" href="https://energypress.gr/news/elvalhalkor-oloklirothike-i-metatropi-toy-ypokatastimatos-pogonioy-se-nea-ae" />
<link rel="shortlink" href="https://energypress.gr/node/119313" />
<meta property="fb:admins" content="1171502811" />
<meta property="og:site_name" content="energypress.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://energypress.gr/news/elvalhalkor-oloklirothike-i-metatropi-toy-ypokatastimatos-pogonioy-se-nea-ae" />
<meta property="og:title" content="ΕΛΒΑΛΧΑΛΚΟΡ: Ολοκληρώθηκε η μετατροπή του Υποκαταστήματος Πωγωνίου σε νέα Α.Ε." />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Η ανώνυμη εταιρεία με την επωνυμία «ΕΛΒΑΛΧΑΛΚΟΡ» ανακοινώνει ότι Σε συνέχεια της από 05.02.2019, ανακοίνωσης σχετικά με τη μετατροπή του Υποκαταστήματος Πωγωνίου Ιωαννίνων σε νεοσυσταθείσα ανώνυμη εταιρεία, η μετατροπή ολοκληρώθηκε στις 08.08.2019 και το υποκατάστημα θα λειτουργεί από την 08.08.2019 ως ανώνυμη εταιρεία με την επωνυμία «ΜΕΤΑΛΛΟΥΡΓΙKH ΗΠΕΙΡΟΥ ΜΟΝΟΠΡΟΣΩΠΗ ΑΝΩΝΥΜΗ ΕΤΑΙΡΕΙΑ»." />
<meta property="og:updated_time" content="2019-08-08T19:00:39+03:00" />
<meta property="og:image" content="https://energypress.gr/sites/default/files/article/images/elbalxaklor.jpg" />
<meta property="article:published_time" content="2019-08-08T19:00:39+03:00" />
<meta property="article:modified_time" content="2019-08-08T19:00:39+03:00" />
<title>ΕΛΒΑΛΧΑΛΚΟΡ: Ολοκληρώθηκε η μετατροπή του Υποκαταστήματος Πωγωνίου σε νέα Α.Ε.</title>
<link rel="dns-prefetch" href="//plus.google.com">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//googleadservices.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,700,900|Roboto+Condensed:400,700&amp;subset=greek,latin" rel="stylesheet">
<link type="text/css" rel="stylesheet" href="https://energypress.gr/sites/default/files/css/css_SKp6MPa_NSVgdqPR0m3XDLKBZB64eh79jFC5ovMOOro.css" media="all" />
<script src="https://energypress.gr/sites/default/files/js/js_PVNlk_Jv5OxtRGs-IpV5wsvKPXj_NRHMYzcDm-xsA3s.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://energypress.gr/sites/default/files/js/js_l1iEl-hY65c79QTBBcl2tmNsnQFuMrbhOOFZUO_dkyw.js"></script>
<![endif]-->
<script src="https://energypress.gr/sites/default/files/js/js_n9c89lgsFlFsAIvDbO2aLGwhommNihyLY2Ark0Mn_9s.js"></script>
<script>var text_resize_scope = "field--body p";
          var text_resize_minimum = "12";
          var text_resize_maximum = "16";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "25";</script>
<script src="https://energypress.gr/sites/default/files/js/js_eO4YtmPxGedTKqMsy5Idbmk35qFijq17nLni7E47p3s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16190778-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://energypress.gr/sites/default/files/js/js_unW0RJd180OJ_IKvqEOl-usj_d3p37zHdDuQz5kN9oA.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_sNN7Dwp0Wr0ydereiI_ZJKyANOlPZQrmnjV58R3Rs8k.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","energypress":{"data":{"nid":"119313"}},"better_exposed_filters":{"views":{"artcle_tags":{"displays":{"panel_pane_1":{"filters":[]}}},"article":{"displays":{"panel_pane_1":{"filters":[]}}},"front_panes":{"displays":{"panel_pane_22":{"filters":[]}}}},"datepicker":false,"slider":false,"settings":[],"autosubmit":false},"disqus":{"domain":"energypress","url":"https:\/\/energypress.gr\/news\/elvalhalkor-oloklirothike-i-metatropi-toy-ypokatastimatos-pogonioy-se-nea-ae","title":"\u0395\u039b\u0392\u0391\u039b\u03a7\u0391\u039b\u039a\u039f\u03a1: \u039f\u03bb\u03bf\u03ba\u03bb\u03b7\u03c1\u03ce\u03b8\u03b7\u03ba\u03b5 \u03b7 \u03bc\u03b5\u03c4\u03b1\u03c4\u03c1\u03bf\u03c0\u03ae \u03c4\u03bf\u03c5 \u03a5\u03c0\u03bf\u03ba\u03b1\u03c4\u03b1\u03c3\u03c4\u03ae\u03bc\u03b1\u03c4\u03bf\u03c2 \u03a0\u03c9\u03b3\u03c9\u03bd\u03af\u03bf\u03c5 \u03c3\u03b5 \u03bd\u03ad\u03b1 \u0391.\u0395.","identifier":"node\/119313"},"disqusComments":"energypress","fitvids":{"custom_domains":[],"selectors":["body"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/search":true}});</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-119313 node-type-article   section-news section-news">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
<div class="global-ad">
<div class="ad-disimo-left"><script>
googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_HLEKTRISMOS_left', [400, 1060], 'div-gpt-ad-1495789786362-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1495789786362-0' style='height:1060px; width:400px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495789786362-0'); });</script>
</div></div><div class="ad-disimo-right"><script>
<!--//--><![CDATA[// ><!--

  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_HLEKTRISMOS_right', [400, 1060], 'div-gpt-ad-1495790125178-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

//--><!]]>
</script><div id="div-gpt-ad-1495790125178-0" style="height:1060px; width:400px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495790125178-0'); });

//--><!]]>
</script></div>
</div> </div>
<header class="l-site-header">
<div class="wrapper">
<div class="l-site-header-top">
</div>
<div class="l-site-header-left">
<div class="pane-page-logo">
<a href="/" rel="home" id="logo" title="Αρχική"><img src="https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png" alt="Αρχική" /></a> </div>
</div>
<div class="l-site-header-right">
<a href="#" class="site-mob-menu-btn"><span class="icon icon-menu" aria-hidden="true"></span><span>Menu</span></a><div class="pane-custom pane-13 ad l-fullwidth no-responsive-ad">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_460_70_logo_slot', [460, 70], 'div-gpt-ad-1422263626590-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422263626590-0' style='width:460px; height:70px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422263626590-0'); });
</script>
</div> </div>
</div>
</div>
<div class="header-navigation-bottom clearfix">
<div class="l-site-header-bottom">
<div class="site-main-navigation wide-wrapper clearfix">
<nav class="header-site-nav">
<ul class="menu"><li class="first leaf"><a href="/"><span aria-hidden="true" class="icon icon-home"></span></a></li>
<li class="leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="expanded active-trail"><a href="/news/ananeosimes-phges" title="" class="active-trail">ΑΝΑΝΕΩΣΙΜΕΣ</a><ul class="menu"><li class="first leaf"><a href="/news/aiolika-anemogennitries" title="">ΑΙΟΛΙΚΑ</a></li>
<li class="leaf active-trail"><a href="/news/Fwtoboltaika" title="" class="active-trail">ΦΩΤΟΒΟΛΤΑΪΚΑ</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">ΥΔΡΟΗΛΕΚΤΡΙΚΑ</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">ΗΛΙΟΘΕΡΜΙΚΑ</a></li>
<li class="leaf"><a href="/news/viomaza" title="">ΒΙΟΜΑΖΑ</a></li>
<li class="last leaf"><a href="/news/geothermia" title="">ΓΕΩΘΕΡΜΙΑ</a></li>
</ul></li>
<li class="leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="leaf"><a href="/news/biomixania" title="">ΒΙΟΜΗΧΑΝΙΑ</a></li>
<li class="leaf"><a href="/news/ilektrokinisi" title="">ΗΛΕΚΤΡΟΚΙΝΗΣΗ</a></li>
<li class="leaf"><a href="/news/ekpaideusi" title="">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf"><a href="/news/energy-papers" title="">ENERGY PAPERS</a></li>
<li class="leaf"><a href="/news/energia-nomothesia" title="">LEGAN UPDATE</a></li>
<li class="leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
</ul><div class="pane-block pane-views-exp-solr-search-panel-pane-1 site-searchbox">
<form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-keywords">
<input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" /> </div>
<div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
<div class="views-widget">
<div class="form-item form-type-radios form-item-sort-bef-combine">
<label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
<div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
<div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
<a href="https://energypress.gr/news/elvalhalkor-oloklirothike-i-metatropi-toy-ypokatastimatos-pogonioy-se-nea-ae?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
<a href="https://energypress.gr/news/elvalhalkor-oloklirothike-i-metatropi-toy-ypokatastimatos-pogonioy-se-nea-ae?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
<a href="https://energypress.gr/news/elvalhalkor-oloklirothike-i-metatropi-toy-ypokatastimatos-pogonioy-se-nea-ae?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
<a href="https://energypress.gr/news/elvalhalkor-oloklirothike-i-metatropi-toy-ypokatastimatos-pogonioy-se-nea-ae?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>
</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
</div>
</div>
</div>
</div>
</div></form> </div>
</nav>
</div>
</div>
<div class="l-site-header-bottom-end">
<div class="wide-wrapper clearfix">
<div class=""><span class="second-navigation-menu">
<a href="http://energypress.eu/" title="English Edition for energypress" class="english-edition">English edition<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/live-blogging" title="Live Blog" class="live-blogging english-edition">Live Blog<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/energy-weekly-issues" title="Energy Weekly Issues" class="energy-weekly english-edition">Weekly Issues<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<span class="site-date">
<script>
    var today = new Date();
    var dd = today.getDate();
    var mm = today.getMonth()+1; //January is 0!
    var yyyy = today.getFullYear();

    if (dd<10) {
      dd='0'+dd;
    } 

    if (mm<10) {
      mm='0'+mm;
    }
    var month = '';
    switch(mm.toString()) {
      case '01':
        month = 'Ιανουαρίου';
        break;
      case '02':
        month = 'Φεβρουαρίου';
        break;
      case '03':
        month = 'Μαρτίου';
        break;
      case '04':
        month = 'Απριλίου';
        break;
      case '05':
        month = 'Μαΐου';
        break;
      case '06':
        month = 'Ιουνίου';
        break;
      case '07':
        month = 'Ιουλίου';
        break;
      case '08':
        month = 'Αυγούστου';
        break;
     case '09':
        month = 'Σεπτεμβρίου';
        break;
      case '10':
        month = 'Οκτωβρίου';
        break;
      case '11':
        month = 'Νοεμβρίου';
        break;
      case '12':
        month = 'Δεκεμβρίου';
        break;
    }
    jQuery('.site-date').text(dd + ' ' + month + ' ' + yyyy);
</script>
</span>
</span></div><div class="newsfeed-wrapper-container"></div> </div>
</div>
</div>
</header>
<main class="l-site-content">
<div class="wrapper">
<div class="l-site-help l-fullwidth">
<div class="ad-970-250"><div class="ad no-responsive-ad"><script>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_970x250', [970, 250], 'div-gpt-ad-1489162424986-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1489162424986-0' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489162424986-0'); });</script></div></div></div> </div>
<div class="l-site-content-main">
<div class="pane-page-content">
<article class="l-single-article">
<div class="l-single-article-header">
<div class="pane-entity-field pane-node-title-field">
<h1 class="single-article-title">ΕΛΒΑΛΧΑΛΚΟΡ: Ολοκληρώθηκε η μετατροπή του Υποκαταστήματος Πωγωνίου σε νέα Α.Ε.</h1>
</div>
<div class="pane-entity-field pane-node-field-image single-article-img">
<div class="field--image">
<div class="file file-image file-image-jpeg file-95771">
<div class="content">
<img src="https://energypress.gr/sites/default/files/styles/620x300/public/article/images/elbalxaklor.jpg?itok=grsZVNWJ" alt="" /> </div>
</div>
</div>
</div>
<div class="pane-token pane-node-published single-article-published-date">
08 08 2019 | 19:00 </div>
</div>
<div class="l-single-article-left">
<div class="pane-entity-field pane-node-body single-article-body clearfix">
<div class="field--body">
<p>Η ανώνυμη εταιρεία με την επωνυμία «ΕΛΒΑΛΧΑΛΚΟΡ» ανακοινώνει ότι Σε συνέχεια της από 05.02.2019, ανακοίνωσης  σχετικά με τη μετατροπή του Υποκαταστήματος Πωγωνίου Ιωαννίνων σε νεοσυσταθείσα ανώνυμη εταιρεία, η μετατροπή ολοκληρώθηκε στις 08.08.2019 και το υποκατάστημα θα λειτουργεί από την 08.08.2019 ως ανώνυμη εταιρεία με την επωνυμία «ΜΕΤΑΛΛΟΥΡΓΙKH ΗΠΕΙΡΟΥ ΜΟΝΟΠΡΟΣΩΠΗ ΑΝΩΝΥΜΗ ΕΤΑΙΡΕΙΑ». </p>
</div>
</div>
<div class="ad ad-hide-on-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_380_60_below_1', [380, 60], 'div-gpt-ad-1422272132156-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422272132156-0' style='width:380px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422272132156-0'); });
</script>
</div></div><div class="pane-views-panes pane-artcle-tags-panel-pane-1 article-block">
<div class="view view-artcle-tags view-id-artcle_tags view-display-id-panel_pane_1 article-tags view-dom-id-c72300dffa086cee0bbebd321867e6a1">
<div class="view-header">
<h3>TAGS</h3> </div>
<div class="view-content">
<ul> <li>
<a href="/news/greece">Ελλάδα</a> </li>
<li>
<a href="/news/energystrategy">Ενέργεια</a> </li>
<li>
<a href="/news/reuma">Ηλεκτρισμός</a> </li>
<li>
<a href="/news/fysiko-aerio">Φυσικό Αέριο</a> </li>
<li>
<a href="/news/elvalhalkor">ΕΛΒΑΛΧΑΛΚΟΡ</a> </li>
</ul> </div>
</div> </div>
<div class="ad ad-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_mobile_300x250_1', [300, 250], 'div-gpt-ad-1491826059822-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
﻿﻿<div id='div-gpt-ad-1491826059822-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826059822-0'); });
</script>
</div></div><div class="pane-block pane-disqus-disqus-comments">
<h2 class="pane-title">ΑΦΗΣΤΕ ΤΟ ΣΧΟΛΙΟ ΣΑΣ</h2>
<div id="disqus_thread"><noscript><p><a href="http://energypress.disqus.com/?url=https%3A%2F%2Fenergypress.gr%2Fnews%2Felvalhalkor-oloklirothike-i-metatropi-toy-ypokatastimatos-pogonioy-se-nea-ae">View the discussion thread.</a></p></noscript></div> </div>
</div>
<div class="l-single-article-right-sidebar">
<div class="pane-block pane-text-resize-0">
<a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div> </div>
<div class="pane-custom pane-4">
<a href="/print/119313" title="Print" class="print">Εκτυπωση</a>
<a href="/printmail/119313" title="Mail" class="mail">MAIL</a> </div>
<div class="field--social-buttons">
<div class="social-buttons"><span class="social-botton social-button-facebook"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script> <div class="fb-like" data-send="false" data-layout="button_count" data-width="1" data-show-faces="false" data-share="true"></div></span><span class="social-botton social-button-twitter"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social-botton social-button-googleplus"><div class="g-plus" data-annotation="bubble" data-action="share"></div><script>window.___gcfg = {lang: 'el'};
(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script></span><span class="social-botton social-button-linkedin"><script src="//platform.linkedin.com/in.js" data-annotation="bubble" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-showzero="true"></script></span></div> </div>
<div class="pane-block pane-energypress-fixes-disqus-comment-count">
<a href="#disqus_thread" data-disqus-identifier="node/119313">Σχολια</a> </div>
<div class="pane-views-panes pane-article-panel-pane-1 article-block">
<div class="view view-article view-id-article view-display-id-panel_pane_1 related-article view-dom-id-b202f6b07f8612944ffc172aeb8fd57d">
<div class="view-header">
<h3 class="related-article-title">Σχετικά άρθρα</h3> </div>
<div class="view-content">
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/elvalhalkor-prostheti-hrimatodotisi-eu127-ekat-apo-commerzbank"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/73b4a44f31f545cd9aa245ee04ad29cd_0.jpg?itok=8vDYL5hu" alt="ΕΛΒΑΛΧΑΛΚΟΡ: Πρόσθετη χρηματοδότηση €12,7 εκατ. από Commerzbank" title="ΕΛΒΑΛΧΑΛΚΟΡ: Πρόσθετη χρηματοδότηση €12,7 εκατ. από Commerzbank" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/elvalhalkor-prostheti-hrimatodotisi-eu127-ekat-apo-commerzbank">ΕΛΒΑΛΧΑΛΚΟΡ: Πρόσθετη χρηματοδότηση €12,7 εκατ. από Commerzbank</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/i-elvalhalkor-metavivase-synolo-ton-metohon-tis-elpedison"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/kalwdio_22.jpg?itok=A3TYtq0m" alt="Η ΕΛΒΑΛΧΑΛΚΟΡ μεταβίβασε το σύνολο των μετοχών της Elpedison" title="Η ΕΛΒΑΛΧΑΛΚΟΡ μεταβίβασε το σύνολο των μετοχών της Elpedison" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/i-elvalhalkor-metavivase-synolo-ton-metohon-tis-elpedison">Η ΕΛΒΑΛΧΑΛΚΟΡ μεταβίβασε το σύνολο των μετοχών της Elpedison</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/ellinika-petrelaia-oloklirothike-epityhos-i-exagora-toy-2224-tis-elpedison"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/elpe_43747.jpg?itok=vgef0Cp9&amp;c=e5513176b13cc84c8f41ee251901612d" alt="Ελληνικά Πετρέλαια: Ολοκληρώθηκε επιτυχώς η εξαγορά του 22,24% της Elpedison" title="Ελληνικά Πετρέλαια: Ολοκληρώθηκε επιτυχώς η εξαγορά του 22,24% της Elpedison" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/ellinika-petrelaia-oloklirothike-epityhos-i-exagora-toy-2224-tis-elpedison">Ελληνικά Πετρέλαια: Ολοκληρώθηκε επιτυχώς η εξαγορά του 22,24% της Elpedison</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/st-kotzamanis-elvalhalkor-giati-katethese-aitisi-gia-monada-paragogis-energeias"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/electricity3_200.jpg?itok=ZEWaSvsz" alt="Στ. Κοτζαμάνης: ΕΛΒΑΛΧΑΛΚΟΡ - Γιατί κατέθεσε αίτηση για μονάδα παραγωγής ενέργειας" title="Στ. Κοτζαμάνης: ΕΛΒΑΛΧΑΛΚΟΡ - Γιατί κατέθεσε αίτηση για μονάδα παραγωγής ενέργειας" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/st-kotzamanis-elvalhalkor-giati-katethese-aitisi-gia-monada-paragogis-energeias">Στ. Κοτζαμάνης: ΕΛΒΑΛΧΑΛΚΟΡ - Γιατί κατέθεσε αίτηση για μονάδα παραγωγής ενέργειας</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/i-viomihania-anoigei-dromo-gia-ti-diki-tis-monada-ilektroparagogis-aitisi-gia-monada-566mw"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/ef12ca228ddb420b89ed04107e97d1be.jpg?itok=9-LVWay_" alt="Η βιομηχανία ανοίγει το δρόμο για τη δική της μονάδα ηλεκτροπαραγωγής - Αίτηση για μονάδα 566MW κατέθεσε στη ΡΑΕ η ΕΛΒΑΛΧΑΛΚΟΡ" title="Η βιομηχανία ανοίγει το δρόμο για τη δική της μονάδα ηλεκτροπαραγωγής - Αίτηση για μονάδα 566MW κατέθεσε στη ΡΑΕ η ΕΛΒΑΛΧΑΛΚΟΡ" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/i-viomihania-anoigei-dromo-gia-ti-diki-tis-monada-ilektroparagogis-aitisi-gia-monada-566mw">Η βιομηχανία ανοίγει το δρόμο για τη δική της μονάδα ηλεκτροπαραγωγής - Αίτηση για μονάδα 566MW κατέθεσε στη ΡΑΕ η ΕΛΒΑΛΧΑΛΚΟΡ</a> </h3> </article>
</div>
</div> </div>
</div>
<div class="l-single-article-bottom">
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://energypress.gr/news/elvalhalkor-oloklirothike-i-metatropi-toy-ypokatastimatos-pogonioy-se-nea-ae"
    },
    "author": {
        "@type": "Person",
        "name": "EnergyPress"
    },
    "headline": "ΕΛΒΑΛΧΑΛΚΟΡ: Ολοκληρώθηκε η μετατροπή του Υποκαταστήματος Πωγωνίου σε νέα Α.Ε.",
    "datePublished": "2019-08-08T19:00:39+03:00",
    "dateModified": "2019-08-08T19:00:39+03:00",
    "publisher": {
        "@type": "Organization",
        "name": "EnergyPress",
        "logo": {
            "@type": "ImageObject",
            "url": "https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png",
            "width": "367",
            "height": "72"
        }
    },
    "description": "Η ανώνυμη εταιρεία με την επωνυμία \n«ΕΛΒΑΛΧΑΛΚΟΡ» ανακοινώνει ότι Σε \nσυνέχεια της από 05.02.2019, ανακοίνωσης  \nσχετικά με τη μετατροπή του \nΥποκαταστήματος Πωγωνίου Ιωαννίνων σε \nνεοσυσταθείσα ανώνυμη εταιρεία, η \nμετατροπή ολοκληρώθηκε στις 08.08.2019 και το \nυποκατάστημα θα λειτουργεί από την 08.08.2019 \nως ανώνυμη εταιρεία με την επωνυμία \n«ΜΕΤΑΛΛΟΥΡΓΙKH ΗΠΕΙΡΟΥ ΜΟΝΟΠΡΟΣΩΠΗ \nΑΝΩΝΥΜΗ ΕΤΑΙΡΕΙΑ». \n",
    "image": {
        "@type": "ImageObject",
        "url": "https://energypress.gr/sites/default/files/styles/620x300/public/article/images/elbalxaklor.jpg?itok=grsZVNWJ",
        "height": "465",
        "width": "930"
    }
}</script><div class=""><script>
jQuery('.single-article-body p:nth-child(2)').before("<script>googletag.cmd.push(function() {googletag.defineSlot('/11442637/A_mobile_300x250_2', [300, 250], 'div-gpt-ad-1491826308464-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});<\/script><div id='div-gpt-ad-1491826308464-0' class='ad inside-article-body ad-mobile' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826308464-0'); });<\/script></div>");
</script></div></div>
</article>
</div>
</div>
<div class="l-site-content-sidebar-right">
<div class="pane-panels-mini pane-hlektrismos">
<div class="panel-display panel-1col clearfix" id="mini-panel-hlektrismos">
<div class="panel-panel panel-col">
<div><div class="pane-custom pane-5 ad">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_hlektrismos_300_250_right_1', [300, 250], 'div-gpt-ad-1494413934673-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1494413934673-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494413934673-0'); });</script>
</div> </div>
<div class="view view-front-panes view-id-front_panes view-display-id-panel_pane_22 box-simple box-simple-list popular view-dom-id-b373425b9bd7c2aa9165f4395bd41dbf">
<div class="view-header">
<h3 class="box-simple-title">ΔΗΜΟΦΙΛΗ</h3>
</div>
<div class="view-content">
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/oloklirothike-o-diagonismos-gia-ta-kalodiaka-systimata-tis-diasyndesis-kritis-attikis-4">Ολοκληρώθηκε ο διαγωνισμός για τα καλωδιακά συστήματα της διασύνδεσης Κρήτης-Αττικής - 4 εταιρείες κατέθεσαν προσφορές</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/sprint-30-imeron-gia-tin-nea-dioikisi-tis-dei-ta-nea-ayximena-timologia-kai-i-epistrofi-yko-oi">Σπριντ 30 ημερών για την νέα διοίκηση της ΔΕΗ - Τα νέα αυξημένα τιμολόγια και η επιστροφή ΥΚΩ, οι στόχοι έως το ορόσημο της 24ης Σεπτεμβρίου</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/stoys-paragogoys-ape-o-logariasmos-apo-tin-ayxisi-sta-timologia-ta-vimata-meiosis-toy-etmear">Στους παραγωγούς ΑΠΕ ο λογαριασμός από την αύξηση στα τιμολόγια - Τα βήματα μείωσης του ΕΤΜΕΑΡ και οι συνεχείς συσκέψεις στο ΥΠΕΝ για να βρεθεί η χρυσή τομή</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/o-omilos-kopeloyzoy-mpainei-sto-desfa-symfonia-gia-exagora-10-tis-koinopraxias-snam-enagas">Ο Όμιλος Κοπελούζου μπαίνει στο ΔΕΣΦΑ - Συμφωνία για εξαγορά 10% της κοινοπραξίας Snam - Enagás - Fluxys</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/g-stassis-oti-hreiazetai-i-dei-petyha-me-tin-enel-sti-roymania">Γ. Στάσσης: Ό,τι χρειάζεται η ΔΕΗ το πέτυχα με την Enel στη Ρουμανία</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/mytilineos-mega-deal-poy-kathista-kyriarho-ton-eyaggelo-mytilinaio">Mytilineos: Το mega deal που καθιστά κυρίαρχο τον Ευάγγελο Μυτιληναίο</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/adeia-dianomis-exasfalizei-i-edil-hellas-gia-na-ferei-cng-sti-deskati-grevenon-kai-polykastro">Άδεια διανομής εξασφαλίζει η Edil Hellas για να φέρει CNG στη Δεσκάτη Γρεβενών και το Πολύκαστρο Κιλκίς</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/stirixi-apo-israil-kai-ipa-stis-ellinikes-kai-kypriakes-theseis-gia-ta-energeiaka-kai-tin-aoz">Στήριξη από Ισραήλ και ΗΠΑ στις ελληνικές και κυπριακές θέσεις για τα ενεργειακά και την ΑΟΖ - Επιτάχυνση των διαδικασιών για τον Eastmed</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/pos-epireazei-o-kaysonas-energeiako-systima-se-poio-vathmo-einai-eyalotes-oi-diafores-monades">Πως επηρεάζει ο καύσωνας το ενεργειακό σύστημα - Σε ποιό βαθμό είναι ευάλωτες οι διάφορες μονάδες και το δίκτυο</a></h2>
</article>
</div>
</div><div class="ad"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_hlektrismos_300x600', [300, 600], 'div-gpt-ad-1489161130092-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1489161130092-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489161130092-0'); });</script></div></div><div class="pane-custom pane-7 ad">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_300_250_right_2', [300, 250], 'div-gpt-ad-1422263391408-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422263391408-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422263391408-0'); });
</script>
</div> </div>
<div class="pane-block pane-disqus-disqus-recent-comments">
<h2 class="pane-title">Τελευταία Σχόλια</h2>
<div id="dsq-recentcomments" class="dsq-widget"><script src="//disqus.com/forums/energypress/recent_comments_widget.js?num_items=5&amp;excerpt_length=200&amp;avatar_size=32"></script>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper">
</div>
</main>
<footer class="l-site-footer">
<div class="wide-wrapper">
<div class="l-site-footer-top clearfix">
<a href="#" class="back-to-top"><span class="icon icon-arrow-up"></span></a>
<div class="l-site-footer-top-left grid-4">
<a href="/" title="EnergyPress"><img alt="EnergyPress" src="/sites/all/themes/energypress/img/energypress_logo_white.png" title="EnergyPress" /></a> </div>
<div class="l-site-footer-top-center grid-5">
<div class="site-footer-secondary-navigation">
<ul class="menu"><li class="first leaf"><a title="RSS" href="/rss">RSS</a></li>
<li class="leaf"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf"><a title="ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ" href="/editorialteam">ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ</a></li>
<li class="last leaf"><a title="Οροι Χρησης" href="/disclaimer">Οροι Χρησης</a></li>
</ul> </div> </div>
<div class="l-site-footer-top-right grid-3 grid-last">
<div class="site-searchbox"><form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-keywords">
<input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" /> </div>
<div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
<div class="views-widget">
<div class="form-item form-type-radios form-item-sort-bef-combine">
<label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
<div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
<div id="edit-sort-bef-combine-published-at-desc--2" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc--2">
<a href="https://energypress.gr/news/fysiko-aerio?sort_bef_combine=published_at%20DESC">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc--2" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc--2">
<a href="https://energypress.gr/news/fysiko-aerio?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc--2" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc--2">
<a href="https://energypress.gr/news/fysiko-aerio?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc--2" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc--2">
<a href="https://energypress.gr/news/fysiko-aerio?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>
</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select error"><option value="published_at DESC">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at%20ASC" /></div></div>
</div>
</div>
</div>
</div>
</div>
</div></form></div> </div>
</div>
<div class="l-site-footer-middle clearfix">
<div class="l-site-footer-middle clearfix">
<div class="l-site-footer-first footer-region">
<div class="pane-block pane-menu-menu-footer-1">
<ul class="menu"><li class="first leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/lianikh-reymatos" title="">Λιανική ρεύματος</a></li>
<li class="leaf"><a href="/news/hondrikh-reymatos" title="">Χονδρική ρεύματος</a></li>
<li class="leaf"><a href="/news/timologia" title="">Τιμολόγια</a></li>
<li class="leaf"><a href="/news/dei" title="">ΔΕΗ</a></li>
<li class="leaf"><a href="/news/desmie" title="">ΔΕΣΜΗΕ</a></li>
<li class="leaf"><a href="/news/genop" title="">ΓΕΝΟΠ</a></li>
<li class="last leaf"><a href="/news/aytokinhsh" title="">Αυτοκίνηση</a></li>
</ul> </div>
</div>
<div class="l-site-footer-second footer-region">
<div class="pane-block pane-menu-menu-footer-2">
<ul class="menu"><li class="first leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/ereyna" title="">Έρευνα</a></li>
<li class="leaf"><a href="/news/kaysima" title="">Καύσιμα</a></li>
<li class="leaf"><a href="/news/elpe" title="">ΕΛΠΕ</a></li>
<li class="leaf"><a href="/news/prathria" title="">Πρατήρια</a></li>
<li class="last leaf"><a href="/news/biokaysima" title="">Βιοκαύσιμα</a></li>
</ul> </div>
</div>
<div class="l-site-footer-third footer-region">
<div class="pane-block pane-menu-menu-footer-3">
<ul class="menu"><li class="first leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/lng" title="">LNG</a></li>
<li class="leaf"><a href="/news/lpg" title="">LPG</a></li>
<li class="leaf"><a href="/news/liquidGas" title="">Υγραέριο</a></li>
<li class="leaf"><a href="/news/depa" title="">ΔΕΠΑ</a></li>
<li class="last leaf"><a href="/news/desfa" title="">ΔΕΣΦΑ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-fourth footer-region">
<div class="pane-block pane-menu-menu-footer-4">
<ul class="menu"><li class="first leaf"><a href="/news/ananeosimes-phges" title="">ΑΠΕ</a></li>
<li class="leaf"><a href="/news/aiolika-anemogennitries" title="">Αιολικά</a></li>
<li class="leaf"><a href="/news/fwtoboltaika" title="">Φωτοβολταϊκά</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">Υδροηλεκτρικά</a></li>
<li class="leaf"><a href="/news/viomaza" title="">Βιομάζα</a></li>
<li class="leaf"><a href="/news/geothermia" title="">Γεωθερμία</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">Ηλιοθερμικά</a></li>
<li class="last leaf"><a href="/news/kape" title="">ΚΑΠΕ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-fifth footer-region">
<div class="pane-block pane-menu-menu-footer-5">
<ul class="menu"><li class="first leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/ligniths" title="">Λιγνίτης</a></li>
<li class="last leaf"><a href="/news/rypoi" title="">Ρύποι</a></li>
</ul> </div>
<div class="pane-block pane-menu-menu-footer-5a">
<ul class="menu"><li class="first leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="last leaf"><a href="/news/ktiria" title="">Κτήρια</a></li>
</ul> </div>
</div>
<div class="l-site-footer-sixth footer-region">
<div class="pane-block pane-menu-menu-footer-6">
<ul class="menu"><li class="first last leaf"><a href="/webtv" title="">ΒΙΝΤΕΟ</a></li>
</ul> </div>
<div class="pane-block pane-menu-menu-footer-6a">
<ul class="menu"><li class="first last leaf"><a href="/search" title="">ΑΡΘΡΑ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-seventh footer-region">
<div class="pane-block pane-menu-menu-footer-7">
<ul class="menu"><li class="first leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
<li class="last leaf"><a href="/news/texnologia-energia" title="">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
<div class="l-site-footer-bottom">
<div class="wide-wrapper">
<div class="l-site-footer-bottom-copyright"><div class="copyrights">&copy; 2010-2019 ENERGYPRESS. All rights reserved.</div>
<div class="powered">
<ul>
<li>Powered by <a title="Powered by Drupal" href="https://www.drupal.org">Drupal</a></li>
<li>Designed by <a title="Εφαρμογές Επικοινωνίας" href="http://citronio.gr/">Citronio</a></li>
<li>Developed by <a title="Coding Ideas..." href="http://apanag.com">apanag.com</a></li>
</ul>
</div></div><div class="social-buttons-fixed">
<ul class="social-buttons">
<li><a target="_blank" href="/contact" class="icon-info icon"></a></li>
<li><a target="_blank" href="/rss" class="icon-rss icon"></a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#7d14131b123d1813180f1a040d0f180e0e531a0f" class="icon-email icon"></a></li>
<li><a target="_blank" href="https://www.facebook.com/pages/Energypressgr-%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CF%8C-portal-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CE%B1/178479312164705" class="icon-facebook icon"></a></li>
<li><a target="_blank" href="https://twitter.com/energypress_gr" class="icon-twitter icon"></a></li>
</ul> </div> </div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b3a551b022","applicationID":"26281314","transactionName":"YAEGMkMDVhZQUhIIW1lLMRRYTVELVVQeT0RfFA==","queueTime":0,"applicationTime":6,"atts":"TEYFRAsZRRg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
