<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta content="600" http-equiv="refresh" />
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://energypress.gr/sites/all/themes/energypress/apple-touch-icon-precomposed.png" />
<link rel="shortcut icon" href="https://energypress.gr/sites/all/themes/energypress/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Η Κυπριακή Δημοκρατία, με Navtex που εξέδωσε, δέσμευσε μεγάλη θαλάσσια περιοχή ανοικτά του Κάβο Γκρέκο που καλύπτει μεγάλο μέρος του τεμαχίου 3 και μέρος του τεμαχίου 2 της κυπριακής ΑΟΖ, εντός της περιοχής ευθύνης του Κέντρου Έρευνας και Διάσωσης, για ναυτική άσκηση με πραγματικά πυρά για τη Δευτέρα 1η Ιουλίου που θα επαναληφθεί και την Τετάρτη 10 Ιουλίου. " />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<link rel="canonical" href="https://energypress.gr/news/navtex-exedose-i-kypros-gia-tin-parempodisi-toy-giavoyz" />
<link rel="shortlink" href="https://energypress.gr/node/117828" />
<meta property="fb:admins" content="1171502811" />
<meta property="og:site_name" content="energypress.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://energypress.gr/news/navtex-exedose-i-kypros-gia-tin-parempodisi-toy-giavoyz" />
<meta property="og:title" content="Navtex εξέδωσε η Κύπρος για την παρεμπόδιση του Γιαβούζ" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Η Κυπριακή Δημοκρατία, με Navtex που εξέδωσε, δέσμευσε μεγάλη θαλάσσια περιοχή ανοικτά του Κάβο Γκρέκο που καλύπτει μεγάλο μέρος του τεμαχίου 3 και μέρος του τεμαχίου 2 της κυπριακής ΑΟΖ, εντός της περιοχής ευθύνης του Κέντρου Έρευνας και Διάσωσης, για ναυτική άσκηση με πραγματικά πυρά για τη Δευτέρα 1η Ιουλίου που θα επαναληφθεί και την Τετάρτη 10 Ιουλίου. " />
<meta property="og:updated_time" content="2019-06-28T10:15:34+03:00" />
<meta property="og:image" content="https://energypress.gr/sites/default/files/article/images/hartis_navtex.jpg" />
<meta property="article:published_time" content="2019-06-28T10:15:34+03:00" />
<meta property="article:modified_time" content="2019-06-28T10:15:34+03:00" />
  <title>Navtex εξέδωσε η Κύπρος για την παρεμπόδιση του Γιαβούζ</title>
  <link rel="dns-prefetch" href="//plus.google.com">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//google-analytics.com">
  <link rel="dns-prefetch" href="//googleadservices.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
  <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,700,900|Roboto+Condensed:400,700&amp;subset=greek,latin" rel="stylesheet">
  <link type="text/css" rel="stylesheet" href="https://energypress.gr/sites/default/files/css/css_SKp6MPa_NSVgdqPR0m3XDLKBZB64eh79jFC5ovMOOro.css" media="all" />
  <script src="https://energypress.gr/sites/default/files/js/js_PVNlk_Jv5OxtRGs-IpV5wsvKPXj_NRHMYzcDm-xsA3s.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://energypress.gr/sites/default/files/js/js_l1iEl-hY65c79QTBBcl2tmNsnQFuMrbhOOFZUO_dkyw.js"></script>
<![endif]-->
<script src="https://energypress.gr/sites/default/files/js/js_n9c89lgsFlFsAIvDbO2aLGwhommNihyLY2Ark0Mn_9s.js"></script>
<script>var text_resize_scope = "field--body p";
          var text_resize_minimum = "12";
          var text_resize_maximum = "16";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "25";</script>
<script src="https://energypress.gr/sites/default/files/js/js_eO4YtmPxGedTKqMsy5Idbmk35qFijq17nLni7E47p3s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16190778-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://energypress.gr/sites/default/files/js/js_unW0RJd180OJ_IKvqEOl-usj_d3p37zHdDuQz5kN9oA.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_sNN7Dwp0Wr0ydereiI_ZJKyANOlPZQrmnjV58R3Rs8k.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","energypress":{"data":{"nid":"117828"}},"better_exposed_filters":{"views":{"artcle_tags":{"displays":{"panel_pane_1":{"filters":[]}}},"article":{"displays":{"panel_pane_1":{"filters":[]}}},"front_panes":{"displays":{"panel_pane_22":{"filters":[]}}}},"datepicker":false,"slider":false,"settings":[],"autosubmit":false},"disqus":{"domain":"energypress","url":"https:\/\/energypress.gr\/news\/navtex-exedose-i-kypros-gia-tin-parempodisi-toy-giavoyz","title":"Navtex \u03b5\u03be\u03ad\u03b4\u03c9\u03c3\u03b5 \u03b7 \u039a\u03cd\u03c0\u03c1\u03bf\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c0\u03b1\u03c1\u03b5\u03bc\u03c0\u03cc\u03b4\u03b9\u03c3\u03b7 \u03c4\u03bf\u03c5 \u0393\u03b9\u03b1\u03b2\u03bf\u03cd\u03b6","identifier":"node\/117828"},"disqusComments":"energypress","fitvids":{"custom_domains":[],"selectors":["body"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/search":true}});</script>
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-117828 node-type-article   section-news section-news">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      <div class="global-ad">
    <div class="ad-disimo-left"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_FYSIKOaerio_left', [400, 1060], 'div-gpt-ad-1495790826693-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1495790826693-0' style='height:1060px; width:400px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495790826693-0'); });
</script>
</div></div><div class="ad-disimo-right"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_FYSIKOaerio_right', [400, 1060], 'div-gpt-ad-1495790941138-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1495790941138-0' style='height:1060px; width:400px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495790941138-0'); });
</script>
</div></div>  </div>
  <header class="l-site-header">
    <div class="wrapper">
      <div class="l-site-header-top">
              </div>

      <div class="l-site-header-left">
        <div class="pane-page-logo">
            <a href="/" rel="home" id="logo" title="Αρχική"><img src="https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png" alt="Αρχική" /></a>    </div>
      </div>

      <div class="l-site-header-right">
        <a href="#" class="site-mob-menu-btn"><span class="icon icon-menu" aria-hidden="true"></span><span>Menu</span></a><div class="pane-custom pane-13 ad l-fullwidth no-responsive-ad">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fysiko_aerio_460_70_logo_slot', [460, 70], 'div-gpt-ad-1422264182951-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422264182951-0' style='width:460px; height:70px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422264182951-0'); });
</script>
</div>    </div>
      </div>
    </div>

          <div class="header-navigation-bottom clearfix">
                  <div class="l-site-header-bottom">
            <div class="site-main-navigation wide-wrapper clearfix">
              <nav class="header-site-nav">
                <ul class="menu"><li class="first leaf"><a href="/"><span aria-hidden="true" class="icon icon-home"></span></a></li>
<li class="leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="expanded"><a href="/news/ananeosimes-phges" title="">ΑΝΑΝΕΩΣΙΜΕΣ</a><ul class="menu"><li class="first leaf"><a href="/news/aiolika-anemogennitries" title="">ΑΙΟΛΙΚΑ</a></li>
<li class="leaf"><a href="/news/Fwtoboltaika" title="">ΦΩΤΟΒΟΛΤΑΪΚΑ</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">ΥΔΡΟΗΛΕΚΤΡΙΚΑ</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">ΗΛΙΟΘΕΡΜΙΚΑ</a></li>
<li class="leaf"><a href="/news/viomaza" title="">ΒΙΟΜΑΖΑ</a></li>
<li class="last leaf"><a href="/news/geothermia" title="">ΓΕΩΘΕΡΜΙΑ</a></li>
</ul></li>
<li class="leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="leaf"><a href="/news/biomixania" title="">ΒΙΟΜΗΧΑΝΙΑ</a></li>
<li class="leaf"><a href="/news/ilektrokinisi" title="">ΗΛΕΚΤΡΟΚΙΝΗΣΗ</a></li>
<li class="leaf"><a href="/news/ekpaideusi" title="">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf"><a href="/news/energy-papers" title="">ENERGY PAPERS</a></li>
<li class="leaf"><a href="/news/energia-nomothesia" title="">LEGAN UPDATE</a></li>
<li class="leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
</ul><div class="pane-block pane-views-exp-solr-search-panel-pane-1 site-searchbox">
            <form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
    
      
      <div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext" >
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keywords">
 <input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
        </div>
              </div>
    
              <div class="views-exposed-widget views-submit-button">
          <input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" />        </div>
              
      <div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
                        <div class="views-widget">
          <div class="form-item form-type-radios form-item-sort-bef-combine">
  <label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
 <div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
 <div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
 <a href="https://energypress.gr/news/navtex-exedose-i-kypros-gia-tin-parempodisi-toy-giavoyz?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
 <a href="https://energypress.gr/news/navtex-exedose-i-kypros-gia-tin-parempodisi-toy-giavoyz?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
 <a href="https://energypress.gr/news/navtex-exedose-i-kypros-gia-tin-parempodisi-toy-giavoyz?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
 <a href="https://energypress.gr/news/navtex-exedose-i-kypros-gia-tin-parempodisi-toy-giavoyz?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>

</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
        </div>
              </div>
                  </div>
</div>
</div></form>    </div>
              </nav>
            </div>
          </div>
        
                  <div class="l-site-header-bottom-end">
            <div class="wide-wrapper clearfix">
              <div class=""><span class="second-navigation-menu">
<a href="http://energypress.eu/" title="English Edition for energypress" class="english-edition">English edition<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/live-blogging" title="Live Blog" class="live-blogging english-edition">Live Blog<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/energy-weekly-issues" title="Energy Weekly Issues" class="energy-weekly english-edition">Weekly Issues<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<span class="site-date">
<script>
    var today = new Date();
    var dd = today.getDate();
    var mm = today.getMonth()+1; //January is 0!
    var yyyy = today.getFullYear();

    if (dd<10) {
      dd='0'+dd;
    } 

    if (mm<10) {
      mm='0'+mm;
    }
    var month = '';
    switch(mm.toString()) {
      case '01':
        month = 'Ιανουαρίου';
        break;
      case '02':
        month = 'Φεβρουαρίου';
        break;
      case '03':
        month = 'Μαρτίου';
        break;
      case '04':
        month = 'Απριλίου';
        break;
      case '05':
        month = 'Μαΐου';
        break;
      case '06':
        month = 'Ιουνίου';
        break;
      case '07':
        month = 'Ιουλίου';
        break;
      case '08':
        month = 'Αυγούστου';
        break;
     case '09':
        month = 'Σεπτεμβρίου';
        break;
      case '10':
        month = 'Οκτωβρίου';
        break;
      case '11':
        month = 'Νοεμβρίου';
        break;
      case '12':
        month = 'Δεκεμβρίου';
        break;
    }
    jQuery('.site-date').text(dd + ' ' + month + ' ' + yyyy);
</script>
</span>
</span></div><div class="newsfeed-wrapper-container"></div>            </div>
          </div>
              </div>
      </header>

  
  <main class="l-site-content">
    <div class="wrapper">
              <div class="l-site-help l-fullwidth">
          <div class="ad-970-250"><div class="ad no-responsive-ad"><script>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fysiko_aerio_970x250', [970, 250], 'div-gpt-ad-1489162260045-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><div id='div-gpt-ad-1489162260045-0' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489162260045-0'); });</script></div></div></div>        </div>
      
      
      <div class="l-site-content-main">
        <div class="pane-page-content">
            <article class="l-single-article">
    <div class="l-single-article-header">
  <div class="pane-entity-field pane-node-title-field">
            
  <h1 class="single-article-title">Navtex εξέδωσε η Κύπρος για την παρεμπόδιση του Γιαβούζ</h1>
    </div>
<div class="pane-entity-field pane-node-field-image single-article-img">
            
  <div class="field--image">
    <div class="file file-image file-image-jpeg file-94066">
  <div class="content">
    <img src="https://energypress.gr/sites/default/files/styles/620x300/public/article/images/hartis_navtex.jpg?itok=yBffivdH&amp;c=bd126b2eab3f676ac547567931cb0bc6" alt="" />  </div>

  </div>
  </div>
    </div>
<div class="pane-token pane-node-published single-article-published-date">
            28 06 2019 | 10:15    </div>
</div>

  <div class="l-single-article-left">
  <div class="pane-entity-field pane-node-body single-article-body clearfix">
            
  <div class="field--body">
    <p dir="ltr">Η Κυπριακή Δημοκρατία, με Navtex που εξέδωσε, δέσμευσε μεγάλη θαλάσσια περιοχή ανοικτά του Κάβο Γκρέκο που καλύπτει μεγάλο μέρος του τεμαχίου 3 και μέρος του τεμαχίου 2 της κυπριακής ΑΟΖ, εντός της περιοχής ευθύνης του Κέντρου Έρευνας και Διάσωσης, για ναυτική άσκηση με πραγματικά πυρά για τη Δευτέρα 1η Ιουλίου που θα επαναληφθεί και την Τετάρτη 10 Ιουλίου. </p>
<p dir="ltr">Το νοτιοανατολικό άκρο της περιοχής που δεσμεύτηκε από την Κυπριακή Δημοκρατία, συνορεύει με τον στόχο «Σουπιά», όπου ερευνητική γεώτρηση παρεμποδίστηκε από τουρκικά πολεμικά πλοία τον Φεβρουάριο του 2018. Σύμφωνα με τη Navtex της Κυπριακής Δημοκρατίας, στην περιοχή θα πραγματοποιηθούν ασκήσεις με πραγματικά πυρά και θα είναι «πολύ επικίνδυνη για ναυσιπλοΐα».</p>
<p dir="ltr">Προκαλεί εντύπωση το γεγονός ότι η Τουρκία, τουλάχιστον μέχρι και αργά χθες, δεν είχε αντιδράσει ως συνηθίζει με δήθεν αντι-Navtex με την οποία θα θεωρεί ως «μη εκδοθείσα» τη Navtex της Κυπριακής Δημοκρατίας.</p>
<p dir="ltr">Είναι εμφανές ότι η Navtex έχει προληπτικό χαρακτήρα και απαντά σε τουρκικές απειλές ότι θα μεταφέρει το γεωτρύπανο Yavus σε περιοχή του τεμαχίου 3 της κυπριακής ΑΟΖ, με σκοπό αφενός να συνεχίσει την αμφισβήτηση της ΑΟΖ που ξεκίνησε με την παρεμπόδιση της γεώτρησης στη «Σουπιά» και να δικαιολογήσει τις τότε ενέργειες.  Επίσης, η Τουρκία θέλει να βάλει νέα εμπόδια σε νέο σχέδιο γεώτρησης στον ίδιο στόχο που βρίσκεται σε εξέλιξη, μετά και την αναμενόμενη είσοδο και της γαλλικής ΤΟΤΑL στα δικαιώματα του τεμαχίου μαζί με τις ΕΝΙ και Kogas.  </p>
<p dir="ltr">Αν και δεν γίνεται αναφορά είναι πολύ πιθανό η σχεδιαζόμενη άσκηση να αφορά κοινή άσκηση με συμμετοχή πολεμικού ναυτικού άλλης χώρας. Να σημειωθεί ότι νότια της Κύπρου τις τελευταίες μέρες γαλλικά πολεμικά πλοία πλέουν σε περιοχή στα ανοικτά του άξονα των ακτών μεταξύ Λεμεσού και Λάρνακας, ενώ ένα από αυτά παραμένει στο λιμάνι Λεμεσού.</p>
<p dir="ltr"><figure class="media media-element-container media-story_image_full"><a class="body-image" title="" href="https://energypress.gr/sites/default/files/styles/magnific/public/paragraphs/hartis_navtex.jpg"><img class="media-element file-story-image-full" data-delta="1" src="https://energypress.gr/sites/default/files/styles/image_inside_text/public/paragraphs/hartis_navtex.jpg?itok=rCxKYM_V" width="420" height="295" alt="" /></a>
</figure></p>
<p dir="ltr"><strong>Απάντηση από τη Γαλλική Bourbon</strong></p>
<p dir="ltr">Η γαλλική πολυεθνική Bourbon Offshore, απάντησε χθες στα ερωτήματα του «Φ» σε σχέση με συνεργασία που υπήρξε μεταξύ του ειδικού για υποστήριξη υπεράκτιων υδρογονανθράκων πλοίου της «Bourbon Topaz» με το τουρκικό γεωτρύπανο Yavuz.</p>
<p dir="ltr">«Το σκάφος μας, Bourbon Topaz, πράγματι ήταν στην περιοχή (αγκυροβόλιο Αττάλειας), αλλά αποχώρησε ήδη από εκεί με τελικό προορισμό τη Βόρεια Θάλασσα. Δεν έχουμε συμβόλαιο για περαιτέρω συνεργασία με το Yavuz», απάντησε στον «Φ» εκπρόσωπος της εταιρείας.</p>
<p dir="ltr">Να σημειωθεί ότι το Bourbon Topaz είχε φτάσει στο αγκυροβόλιο Αττάλειας στις αρχές της εβδομάδας από τη Μαύρη Θάλασσα, ενώ προχθές Τετάρτη προσέγγισε το τουρκικό γεωτρύπανο Yavuz, προς το οποίο για μερικές ώρες μετέφερε εξοπλισμό. Όπως έγραψε χθες ο «Φ», απευθυνθήκαμε προς την εταιρεία -που έχει έδρα τη Γαλλία- με σειρά ερωτημάτων σε σχέση με πιθανές παραβιάσεις της Kυπριακής και διεθνούς νομοθεσίας. </p>
<p dir="ltr">(του Πέτρου Θεοχαρίδη, Φιλελεύθερος)</p>
  </div>
    </div>
<div class="ad ad-hide-on-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fysiko_aerio_380_60_below_1', [380, 60], 'div-gpt-ad-1422272358268-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422272358268-0' style='width:380px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422272358268-0'); });
</script>
</div></div><div class="pane-views-panes pane-artcle-tags-panel-pane-1 article-block">
            <div class="view view-artcle-tags view-id-artcle_tags view-display-id-panel_pane_1 article-tags view-dom-id-db08c02a4382dfeda2e74199b3173447">
            <div class="view-header">
      <h3>TAGS</h3>    </div>
  
  
  
      <div class="view-content">
      <ul>  <li>  
          <a href="/news/Kypros">Κύπρος</a>  </li>
  <li>  
          <a href="/news/fysiko-aerio">Φυσικό Αέριο</a>  </li>
  <li>  
          <a href="/news/energystrategy">Ενέργεια</a>  </li>
  <li>  
          <a href="/news/petrelaio">Πετρέλαιο</a>  </li>
  <li>  
          <a href="/news/ereyna">Έρευνα Υδρογονανθράκων</a>  </li>
  <li>  
          <a href="/news/geotrypano">γεωτρύπανο</a>  </li>
  <li>  
          <a href="/news/geotriseis-0">γεωτρήσεις</a>  </li>
  <li>  
          <a href="/news/mayri-thalassa">Μαύρη Θάλασσα</a>  </li>
  <li>  
          <a href="/news/toyrkia">Τουρκία</a>  </li>
  <li>  
          <a href="/news/aoz-kyproy-0">ΑΟΖ Κύπρου</a>  </li>
  <li>  
          <a href="/news/navtex">NAVTEX</a>  </li>
  <li>  
          <a href="/news/ydrogonanthrakes">υδρογονάνθρακες</a>  </li>
  <li>  
          <a href="/news/eni">Eni</a>  </li>
  <li>  
          <a href="/news/total">Total</a>  </li>
  <li>  
          <a href="/news/kogas">Kogas</a>  </li>
</ul>    </div>
  
  
  
  
  
  
</div>    </div>
<div class="ad ad-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_mobile_300x250_1', [300, 250], 'div-gpt-ad-1491826059822-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
﻿﻿<div id='div-gpt-ad-1491826059822-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826059822-0'); });
</script>
</div></div><div class="pane-block pane-disqus-disqus-comments">
          <h2 class="pane-title">ΑΦΗΣΤΕ ΤΟ ΣΧΟΛΙΟ ΣΑΣ</h2>
        <div id="disqus_thread"><noscript><p><a href="http://energypress.disqus.com/?url=https%3A%2F%2Fenergypress.gr%2Fnews%2Fnavtex-exedose-i-kypros-gia-tin-parempodisi-toy-giavoyz">View the discussion thread.</a></p></noscript></div>    </div>
</div>

  <div class="l-single-article-right-sidebar">
  <div class="pane-block pane-text-resize-0">
            <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
<div class="pane-custom pane-4">
            <a href="/print/117828" title="Print" class="print">Εκτυπωση</a>
<a href="/printmail/117828" title="Mail" class="mail">MAIL</a>    </div>

  <div class="field--social-buttons">
    <div class="social-buttons"><span class="social-botton social-button-facebook"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script> <div class="fb-like" data-send="false" data-layout="button_count" data-width="1" data-show-faces="false" data-share="true"></div></span><span class="social-botton social-button-twitter"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social-botton social-button-googleplus"><div class="g-plus" data-annotation="bubble" data-action="share"></div><script>window.___gcfg = {lang: 'el'};
(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script></span><span class="social-botton social-button-linkedin"><script src="//platform.linkedin.com/in.js" data-annotation="bubble" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-showzero="true"></script></span></div>  </div>
<div class="pane-block pane-energypress-fixes-disqus-comment-count">
            <a href="#disqus_thread" data-disqus-identifier="node/117828">Σχολια</a>    </div>
<div class="pane-views-panes pane-article-panel-pane-1 article-block">
            <div class="view view-article view-id-article view-display-id-panel_pane_1 related-article view-dom-id-099a91967e841f24189da865008d6993">
            <div class="view-header">
      <h3 class="related-article-title">Σχετικά άρθρα</h3>    </div>
  
  
  
      <div class="view-content">
        <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/erntogan-na-moirastoyme-dikaia-aerio-ti-dikaiomata-ehoyn-oi-ipa-stin-mesogeio"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/erntogan_1_1.jpg?itok=cftum1oH&amp;c=9656b15c414c871fbeb0c6a21870f825" alt="Ερντογάν: Να μοιραστούμε δίκαια το αέριο - Τι δικαιώματα έχουν οι ΗΠΑ στην Αν. Μεσόγειο;" title="Ερντογάν: Να μοιραστούμε δίκαια το αέριο - Τι δικαιώματα έχουν οι ΗΠΑ στην Αν. Μεσόγειο;" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/erntogan-na-moirastoyme-dikaia-aerio-ti-dikaiomata-ehoyn-oi-ipa-stin-mesogeio">Ερντογάν: Να μοιραστούμε δίκαια το αέριο - Τι δικαιώματα έχουν οι ΗΠΑ στην Αν. Μεσόγειο;</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/kypros-etoimazetai-gia-geotrisi-stin-karpasia-yavuz"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/giavoyz_2.jpg?itok=TI-rmFNq&amp;c=84609c748f0e0990cba199b1b4701a80" alt="Κύπρος: Ετοιμάζεται για γεώτρηση στην Καρπασία το «Yavuz»" title="Κύπρος: Ετοιμάζεται για γεώτρηση στην Καρπασία το «Yavuz»" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/kypros-etoimazetai-gia-geotrisi-stin-karpasia-yavuz">Κύπρος: Ετοιμάζεται για γεώτρηση στην Καρπασία το «Yavuz»</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/tk-mme-st-anoikta-tis-attaleias-giavoyz"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/giavoyz_1.jpg?itok=UNERdHVz&amp;c=16e44239680b671240ab9f84887616fa" alt="Τ/κ ΜΜΕ: Στ’ ανοικτά της Αττάλειας το Γιαβούζ" title="Τ/κ ΜΜΕ: Στ’ ανοικτά της Αττάλειας το Γιαβούζ" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/tk-mme-st-anoikta-tis-attaleias-giavoyz">Τ/κ ΜΜΕ: Στ’ ανοικτά της Αττάλειας το Γιαβούζ</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/ekprosopos-toyrkias-se-nato-gia-geotriseis-se-kypriaki-aoz"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/ekprosopos_toyrkias_se_nato.jpg?itok=G2EwUqns&amp;c=0003fc372ad051f00667983559dcaf36" alt="Εκπρόσωπος Τουρκίας σε ΝΑΤΟ για γεωτρήσεις σε Κυπριακή ΑΟΖ" title="Εκπρόσωπος Τουρκίας σε ΝΑΤΟ για γεωτρήσεις σε Κυπριακή ΑΟΖ" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/ekprosopos-toyrkias-se-nato-gia-geotriseis-se-kypriaki-aoz">Εκπρόσωπος Τουρκίας σε ΝΑΤΟ για γεωτρήσεις σε Κυπριακή ΑΟΖ</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/erntogan-oti-kai-na-leei-o-ellinas-prothypoyrgos-tha-synehisoyme-tis-geotriseis"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/erntogan_2_0.jpg?itok=i0P75ERf&amp;c=1c0e28295c57728bb74d779a70f85a9f" alt="Ερντογάν: Ό,τι και να λέει ο Έλληνας πρωθυπουργός, θα συνεχίσουμε τις γεωτρήσεις" title="Ερντογάν: Ό,τι και να λέει ο Έλληνας πρωθυπουργός, θα συνεχίσουμε τις γεωτρήσεις" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/erntogan-oti-kai-na-leei-o-ellinas-prothypoyrgos-tha-synehisoyme-tis-geotriseis">Ερντογάν: Ό,τι και να λέει ο Έλληνας πρωθυπουργός, θα συνεχίσουμε τις γεωτρήσεις</a>  </h3>  </article>
    </div>
  
  
  
  
  
  
</div>    </div>
</div>

  <div class="l-single-article-bottom">
  <script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://energypress.gr/news/navtex-exedose-i-kypros-gia-tin-parempodisi-toy-giavoyz"
    },
    "author": {
        "@type": "Person",
        "name": "EnergyPress"
    },
    "headline": "Navtex εξέδωσε η Κύπρος για την παρεμπόδιση του Γιαβούζ",
    "datePublished": "2019-06-28T10:15:34+03:00",
    "dateModified": "2019-06-28T10:15:34+03:00",
    "publisher": {
        "@type": "Organization",
        "name": "EnergyPress",
        "logo": {
            "@type": "ImageObject",
            "url": "https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png",
            "width": "367",
            "height": "72"
        }
    },
    "description": "Η Κυπριακή Δημοκρατία, με Navtex που εξέδωσε, ...",
    "image": {
        "@type": "ImageObject",
        "url": "https://energypress.gr/sites/default/files/styles/620x300/public/article/images/hartis_navtex.jpg?itok=yBffivdH",
        "height": "510",
        "width": "726"
    }
}</script><div class=""><script>
jQuery('.single-article-body p:nth-child(2)').before("<script>googletag.cmd.push(function() {googletag.defineSlot('/11442637/A_mobile_300x250_2', [300, 250], 'div-gpt-ad-1491826308464-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});<\/script><div id='div-gpt-ad-1491826308464-0' class='ad inside-article-body ad-mobile' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826308464-0'); });<\/script></div>");
</script></div></div>
</article>
    </div>
      </div>

              <div class="l-site-content-sidebar-right">
          <div class="pane-panels-mini pane-fysiko-aerio">
            <div class="panel-display panel-1col clearfix" id="mini-panel-fysiko_aerio">
  <div class="panel-panel panel-col">
    <div><div class="pane-custom pane-5 ad">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fysiko_aerio_300_250_right_1', [300, 250], 'div-gpt-ad-1422264252725-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422264252725-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422264252725-0'); });
</script>
</div>    </div>
<div class="view view-front-panes view-id-front_panes view-display-id-panel_pane_22 box-simple box-simple-list popular view-dom-id-904b72748cc9ad7bc8136443fb2753aa">
            <div class="view-header">
      <h3 class="box-simple-title">ΔΗΜΟΦΙΛΗ</h3>
    </div>
  
  
  
      <div class="view-content">
          <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/o-diaheiristis-ape-kai-eggyiseon-proeleysis-o-eidikos-logariasmos-elape-kai-i-nea-energeiaki">Ο Διαχειριστής ΑΠΕ και Εγγυήσεων Προέλευσης, ο Ειδικός Λογαριασμός ΕΛΑΠΕ και η «Νέα Ενεργειακή Εποχή» </a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/trifasiko-shedio-tis-nd-se-gnosi-tis-komision-gia-ti-diasosi-tis-dei-ti-tha-ginei-me-monades">«Τριφασικό» σχέδιο της ΝΔ, σε γνώση της Κομισιόν, για τη διάσωση της ΔΕΗ – Τι θα γίνει με μονάδες, προσωπικό και τιμολόγια</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/neo-trend-dimeri-symvolaia-gia-paragogoys-ape-meso-dimoprasion-ppa-protypi-symvasi-ekponise-o">Το νέο trend: Διμερή συμβόλαια για παραγωγούς ΑΠΕ μέσω δημοπρασιών PPA - Πρότυπη σύμβαση εκπόνησε ο EFET</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/pano-apo-800mw-i-nea-monada-tis-mytilineos-anakoinonetai-o-promitheytis-toyrmpinas-mpoylntozes">Πάνω από 800MW η νέα μονάδα της Mytilineos - Ανακοινώνεται ο προμηθευτής τουρμπίνας, μπουλντόζες το Σεπτέμβρη</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/sta-58-eyro-ana-mwh-ektoxeytike-i-timi-ekkinisis-ton-nome-tsakalotos-kai-stathakis-ypegrapsan">Στα 58 ευρώ ανά ΜWh &quot;εκτοξεύτηκε&quot; η τιμή εκκίνησης των ΝΟΜΕ – Τσακαλώτος και Σταθάκης υπέγραψαν την ΚΥΑ</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/mpainei-kai-sto-trading-reymatos-i-protergia-aitisi-sti-rae-gia-horigisi-adeias">Μπαίνει και στο trading ρεύματος η Protergia – Αίτηση στη ΡΑΕ για χορήγηση άδειας</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/home-batteries-mellon-tis-energeiakis-aytonomias">Home Batteries: Το μέλλον της ενεργειακής αυτονομίας</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/horis-egkrisi-toy-mihanismoy-adi-i-krisimi-imerominia-tis-4is-ioylioy-ti-leei-o-m-panagiotakis">Χωρίς έγκριση του μηχανισμού ΑΔΙ η κρίσιμη ημερομηνία της 4ης Ιουλίου – Τι λέει ο Μ. Παναγιωτάκης για την Πτολεμαΐδα 5</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/sta-0326-eyromwh-i-hreosi-poy-tha-plironoyn-oi-paragogoi-ape-2019-ston-dapeep-gia-tin-kalypsi">Στα 0.326 ευρώ/MWh η χρέωση που θα πληρώνουν οι παραγωγοί ΑΠΕ το 2019 στον ΔΑΠΕΕΠ για την κάλυψη των δαπανών του</a></h2>
</article>
    </div>
  
  
  
  
  
  
</div><div class="ad"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_fysiko_aerio_300x600', [300, 600], 'div-gpt-ad-1489160943816-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1489160943816-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489160943816-0'); });</script></div></div><div class="pane-custom pane-7 ad">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fysiko_aerio_300_250_right_2', [300, 250], 'div-gpt-ad-1422264285351-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422264285351-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422264285351-0'); });
</script>
</div>    </div>
<div class="pane-block pane-disqus-disqus-recent-comments">
          <h2 class="pane-title">Τελευταία Σχόλια</h2>
        <div id="dsq-recentcomments" class="dsq-widget"><script src="//disqus.com/forums/energypress/recent_comments_widget.js?num_items=5&amp;excerpt_length=200&amp;avatar_size=32"></script>
</div>    </div>
</div>
  </div>
</div>
    </div>
        </div>
          </div>

    <div class="wrapper">
      
      
          </div>

      </main>

  <footer class="l-site-footer">
    <div class="wide-wrapper">
      <div class="l-site-footer-top clearfix">
        <a href="#" class="back-to-top"><span class="icon icon-arrow-up"></span></a>
                  <div class="l-site-footer-top-left grid-4">
            <a href="/" title="EnergyPress"><img alt="EnergyPress" src="/sites/all/themes/energypress/img/energypress_logo_white.png" title="EnergyPress" /><!--<img class="hover" alt="EnergyPress" src="/sites/all/themes/energypress/img/energypress_logo_white_hover.png" title="EnergyPress" />--></a>          </div>
        
                  <div class="l-site-footer-top-center grid-5">
            <div class="site-footer-secondary-navigation">
<ul class="menu"><li class="first leaf"><a title="RSS" href="/rss">RSS</a></li>
<li class="leaf"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf"><a title="ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ" href="/editorialteam">ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ</a></li>
<li class="last leaf"><a title="Οροι Χρησης" href="/disclaimer">Οροι Χρησης</a></li>
</ul>    </div>          </div>
        
                  <div class="l-site-footer-top-right grid-3 grid-last">
            <div class="site-searchbox"><form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
    
      
      <div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext" >
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keywords">
 <input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
        </div>
              </div>
    
              <div class="views-exposed-widget views-submit-button">
          <input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" />        </div>
              
      <div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
                        <div class="views-widget">
          <div class="form-item form-type-radios form-item-sort-bef-combine">
  <label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
 <div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
 <div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
 <a href="https://energypress.gr/news/oi-pente-logoi-piso-apo-tin-aporrofisi-tis-dei-ananeosimes-apo-ti-dei-ependyseis-700-ek-stin?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
 <a href="https://energypress.gr/news/oi-pente-logoi-piso-apo-tin-aporrofisi-tis-dei-ananeosimes-apo-ti-dei-ependyseis-700-ek-stin?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
 <a href="https://energypress.gr/news/oi-pente-logoi-piso-apo-tin-aporrofisi-tis-dei-ananeosimes-apo-ti-dei-ependyseis-700-ek-stin?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
 <a href="https://energypress.gr/news/oi-pente-logoi-piso-apo-tin-aporrofisi-tis-dei-ananeosimes-apo-ti-dei-ependyseis-700-ek-stin?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>

</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
        </div>
              </div>
                  </div>
</div>
</div></form></div>          </div>
              </div>

      <div class="l-site-footer-middle clearfix">
        <div class="l-site-footer-middle clearfix">
                  <div class="l-site-footer-first footer-region">
            <div class="pane-block pane-menu-menu-footer-1">
            <ul class="menu"><li class="first leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/lianikh-reymatos" title="">Λιανική ρεύματος</a></li>
<li class="leaf"><a href="/news/hondrikh-reymatos" title="">Χονδρική ρεύματος</a></li>
<li class="leaf"><a href="/news/timologia" title="">Τιμολόγια</a></li>
<li class="leaf"><a href="/news/dei" title="">ΔΕΗ</a></li>
<li class="leaf"><a href="/news/desmie" title="">ΔΕΣΜΗΕ</a></li>
<li class="leaf"><a href="/news/genop" title="">ΓΕΝΟΠ</a></li>
<li class="last leaf"><a href="/news/aytokinhsh" title="">Αυτοκίνηση</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-second footer-region">
            <div class="pane-block pane-menu-menu-footer-2">
            <ul class="menu"><li class="first leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/ereyna" title="">Έρευνα</a></li>
<li class="leaf"><a href="/news/kaysima" title="">Καύσιμα</a></li>
<li class="leaf"><a href="/news/elpe" title="">ΕΛΠΕ</a></li>
<li class="leaf"><a href="/news/prathria" title="">Πρατήρια</a></li>
<li class="last leaf"><a href="/news/biokaysima" title="">Βιοκαύσιμα</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-third footer-region">
            <div class="pane-block pane-menu-menu-footer-3">
            <ul class="menu"><li class="first leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/lng" title="">LNG</a></li>
<li class="leaf"><a href="/news/lpg" title="">LPG</a></li>
<li class="leaf"><a href="/news/liquidGas" title="">Υγραέριο</a></li>
<li class="leaf"><a href="/news/depa" title="">ΔΕΠΑ</a></li>
<li class="last leaf"><a href="/news/desfa" title="">ΔΕΣΦΑ</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-fourth footer-region">
            <div class="pane-block pane-menu-menu-footer-4">
            <ul class="menu"><li class="first leaf"><a href="/news/ananeosimes-phges" title="">ΑΠΕ</a></li>
<li class="leaf"><a href="/news/aiolika-anemogennitries" title="">Αιολικά</a></li>
<li class="leaf"><a href="/news/fwtoboltaika" title="">Φωτοβολταϊκά</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">Υδροηλεκτρικά</a></li>
<li class="leaf"><a href="/news/viomaza" title="">Βιομάζα</a></li>
<li class="leaf"><a href="/news/geothermia" title="">Γεωθερμία</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">Ηλιοθερμικά</a></li>
<li class="last leaf"><a href="/news/kape" title="">ΚΑΠΕ</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-fifth footer-region">
            <div class="pane-block pane-menu-menu-footer-5">
            <ul class="menu"><li class="first leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/ligniths" title="">Λιγνίτης</a></li>
<li class="last leaf"><a href="/news/rypoi" title="">Ρύποι</a></li>
</ul>    </div>
<div class="pane-block pane-menu-menu-footer-5a">
            <ul class="menu"><li class="first leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="last leaf"><a href="/news/ktiria" title="">Κτήρια</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-sixth footer-region">
            <div class="pane-block pane-menu-menu-footer-6">
            <ul class="menu"><li class="first last leaf"><a href="/webtv" title="">ΒΙΝΤΕΟ</a></li>
</ul>    </div>
<div class="pane-block pane-menu-menu-footer-6a">
            <ul class="menu"><li class="first last leaf"><a href="/search" title="">ΑΡΘΡΑ</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-seventh footer-region">
            <div class="pane-block pane-menu-menu-footer-7">
            <ul class="menu"><li class="first leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
<li class="last leaf"><a href="/news/texnologia-energia" title="">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>    </div>
          </div>
              </div>
         
        
        
        
        
        
              </div>
      </div>
              <div class="l-site-footer-bottom">
          <div class="wide-wrapper">
            <div class="l-site-footer-bottom-copyright"><div class="copyrights">&copy; 2010-2019 ENERGYPRESS. All rights reserved.</div>
<div class="powered">
<ul>
<li>Powered by <a title="Powered by Drupal" href="https://www.drupal.org">Drupal</a></li>
<li>Designed by <a title="Εφαρμογές Επικοινωνίας" href="http://citronio.gr/">Citronio</a></li>
<li>Developed by <a title="Coding Ideas..." href="http://apanag.com">apanag.com</a></li>
</ul>
</div></div><div class="social-buttons-fixed">
<ul class="social-buttons">
<li><a target="_blank" href="/contact" class="icon-info icon"></a></li>
<li><a target="_blank" href="/rss" class="icon-rss icon"></a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#274e4941486742494255405e5755425454094055" class="icon-email icon"></a></li>
<li><a target="_blank" href="https://www.facebook.com/pages/Energypressgr-%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CF%8C-portal-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CE%B1/178479312164705" class="icon-facebook icon"></a></li>
<li><a target="_blank" href="https://twitter.com/energypress_gr" class="icon-twitter icon"></a></li>
</ul>    </div>          </div>
        </div>
        </footer>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
