<!DOCTYPE html>
<!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
<!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta content="600" http-equiv="refresh" />
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://energypress.gr/sites/all/themes/energypress/apple-touch-icon-precomposed.png" />
<link rel="shortcut icon" href="https://energypress.gr/sites/all/themes/energypress/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Την πώληση ποσοστού του ΔΕΔΔΗΕ, ως μέρος του συνολικού σχεδίου ΔΕΗ εξήγγειλε κατά τις προγραμματικές του δηλώσεις ο Κ.Μητσοτάκης, δείγμα ότι η κυβέρνηση εξετάζει ακόμη πιο δραστικά σχέδια απ&#039; όσα είχε αρχικά αφήσει να διαφανούν για την διάσωση της επιχείρησης." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<link rel="canonical" href="https://energypress.gr/news/tin-apokratikopoiisi-posostoy-toy-deddie-exiggeile-o-mitsotakis-opoy-hreiasthei-tha" />
<link rel="shortlink" href="https://energypress.gr/node/118676" />
<meta property="fb:admins" content="1171502811" />
<meta property="og:site_name" content="energypress.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://energypress.gr/news/tin-apokratikopoiisi-posostoy-toy-deddie-exiggeile-o-mitsotakis-opoy-hreiasthei-tha" />
<meta property="og:title" content="Tην αποκρατικοποίηση ποσοστού του ΔΕΔΔΗΕ εξήγγειλε ο Μητσοτάκης - &quot;Οπου χρειασθεί θα ιδιωτικοποιήσουμε δίκτυα για να εξυγιάνουμε την επχείρηση&quot;" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Την πώληση ποσοστού του ΔΕΔΔΗΕ, ως μέρος του συνολικού σχεδίου ΔΕΗ εξήγγειλε κατά τις προγραμματικές του δηλώσεις ο Κ.Μητσοτάκης, δείγμα ότι η κυβέρνηση εξετάζει ακόμη πιο δραστικά σχέδια απ&#039; όσα είχε αρχικά αφήσει να διαφανούν για την διάσωση της επιχείρησης." />
<meta property="og:updated_time" content="2019-07-20T20:33:29+03:00" />
<meta property="og:image" content="https://energypress.gr/sites/default/files/article/images/4807723.jpg" />
<meta property="article:published_time" content="2019-07-20T20:33:29+03:00" />
<meta property="article:modified_time" content="2019-07-20T20:33:29+03:00" />
<title>Tην αποκρατικοποίηση ποσοστού του ΔΕΔΔΗΕ εξήγγειλε ο Μητσοτάκης - "Οπου χρειασθεί θα ιδιωτικοποιήσουμε δίκτυα για να εξυγιάνουμε την επχείρηση"</title>
<link rel="dns-prefetch" href="//plus.google.com">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//googleadservices.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,700,900|Roboto+Condensed:400,700&amp;subset=greek,latin" rel="stylesheet">
<link type="text/css" rel="stylesheet" href="https://energypress.gr/sites/default/files/css/css_SKp6MPa_NSVgdqPR0m3XDLKBZB64eh79jFC5ovMOOro.css" media="all" />
<script src="https://energypress.gr/sites/default/files/js/js_PVNlk_Jv5OxtRGs-IpV5wsvKPXj_NRHMYzcDm-xsA3s.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://energypress.gr/sites/default/files/js/js_l1iEl-hY65c79QTBBcl2tmNsnQFuMrbhOOFZUO_dkyw.js"></script>
<![endif]-->
<script src="https://energypress.gr/sites/default/files/js/js_n9c89lgsFlFsAIvDbO2aLGwhommNihyLY2Ark0Mn_9s.js"></script>
<script>var text_resize_scope = "field--body p";
          var text_resize_minimum = "12";
          var text_resize_maximum = "16";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "25";</script>
<script src="https://energypress.gr/sites/default/files/js/js_eO4YtmPxGedTKqMsy5Idbmk35qFijq17nLni7E47p3s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16190778-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://energypress.gr/sites/default/files/js/js_unW0RJd180OJ_IKvqEOl-usj_d3p37zHdDuQz5kN9oA.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_sNN7Dwp0Wr0ydereiI_ZJKyANOlPZQrmnjV58R3Rs8k.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","energypress":{"data":{"nid":"118676"}},"better_exposed_filters":{"views":{"artcle_tags":{"displays":{"panel_pane_1":{"filters":[]}}},"article":{"displays":{"panel_pane_1":{"filters":[]}}},"front_panes":{"displays":{"panel_pane_22":{"filters":[]}}}},"datepicker":false,"slider":false,"settings":[],"autosubmit":false},"disqus":{"domain":"energypress","url":"https:\/\/energypress.gr\/news\/tin-apokratikopoiisi-posostoy-toy-deddie-exiggeile-o-mitsotakis-opoy-hreiasthei-tha","title":"T\u03b7\u03bd \u03b1\u03c0\u03bf\u03ba\u03c1\u03b1\u03c4\u03b9\u03ba\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 \u03c0\u03bf\u03c3\u03bf\u03c3\u03c4\u03bf\u03cd \u03c4\u03bf\u03c5 \u0394\u0395\u0394\u0394\u0397\u0395 \u03b5\u03be\u03ae\u03b3\u03b3\u03b5\u03b9\u03bb\u03b5 \u03bf \u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03ac\u03ba\u03b7\u03c2 - \u0026quot;\u039f\u03c0\u03bf\u03c5 \u03c7\u03c1\u03b5\u03b9\u03b1\u03c3\u03b8\u03b5\u03af \u03b8\u03b1 \u03b9\u03b4\u03b9\u03c9\u03c4\u03b9\u03ba\u03bf\u03c0\u03bf\u03b9\u03ae\u03c3\u03bf\u03c5\u03bc\u03b5 \u03b4\u03af\u03ba\u03c4\u03c5\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b5\u03be\u03c5\u03b3\u03b9\u03ac\u03bd\u03bf\u03c5\u03bc\u03b5 \u03c4\u03b7\u03bd \u03b5\u03c0\u03c7\u03b5\u03af\u03c1\u03b7\u03c3\u03b7\u0026quot;","identifier":"node\/118676"},"disqusComments":"energypress","fitvids":{"custom_domains":[],"selectors":["body"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/search":true}});</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-118676 node-type-article   section-news section-news">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
<div class="global-ad">
<div class="ad-disimo-left"><script>
googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_HLEKTRISMOS_left', [400, 1060], 'div-gpt-ad-1495789786362-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1495789786362-0' style='height:1060px; width:400px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495789786362-0'); });</script>
</div></div><div class="ad-disimo-right"><script>
<!--//--><![CDATA[// ><!--

  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_HLEKTRISMOS_right', [400, 1060], 'div-gpt-ad-1495790125178-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

//--><!]]>
</script><div id="div-gpt-ad-1495790125178-0" style="height:1060px; width:400px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495790125178-0'); });

//--><!]]>
</script></div>
</div> </div>
<header class="l-site-header">
<div class="wrapper">
<div class="l-site-header-top">
</div>
<div class="l-site-header-left">
<div class="pane-page-logo">
<a href="/" rel="home" id="logo" title="Αρχική"><img src="https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png" alt="Αρχική" /></a> </div>
</div>
<div class="l-site-header-right">
<a href="#" class="site-mob-menu-btn"><span class="icon icon-menu" aria-hidden="true"></span><span>Menu</span></a><div class="pane-custom pane-13 ad l-fullwidth no-responsive-ad">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_460_70_logo_slot', [460, 70], 'div-gpt-ad-1422263626590-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422263626590-0' style='width:460px; height:70px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422263626590-0'); });
</script>
</div> </div>
</div>
</div>
<div class="header-navigation-bottom clearfix">
<div class="l-site-header-bottom">
<div class="site-main-navigation wide-wrapper clearfix">
<nav class="header-site-nav">
<ul class="menu"><li class="first leaf"><a href="/"><span aria-hidden="true" class="icon icon-home"></span></a></li>
<li class="leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="expanded"><a href="/news/ananeosimes-phges" title="">ΑΝΑΝΕΩΣΙΜΕΣ</a><ul class="menu"><li class="first leaf"><a href="/news/aiolika-anemogennitries" title="">ΑΙΟΛΙΚΑ</a></li>
<li class="leaf"><a href="/news/Fwtoboltaika" title="">ΦΩΤΟΒΟΛΤΑΪΚΑ</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">ΥΔΡΟΗΛΕΚΤΡΙΚΑ</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">ΗΛΙΟΘΕΡΜΙΚΑ</a></li>
<li class="leaf"><a href="/news/viomaza" title="">ΒΙΟΜΑΖΑ</a></li>
<li class="last leaf"><a href="/news/geothermia" title="">ΓΕΩΘΕΡΜΙΑ</a></li>
</ul></li>
<li class="leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="leaf"><a href="/news/biomixania" title="">ΒΙΟΜΗΧΑΝΙΑ</a></li>
<li class="leaf"><a href="/news/ilektrokinisi" title="">ΗΛΕΚΤΡΟΚΙΝΗΣΗ</a></li>
<li class="leaf"><a href="/news/ekpaideusi" title="">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf"><a href="/news/energy-papers" title="">ENERGY PAPERS</a></li>
<li class="leaf"><a href="/news/energia-nomothesia" title="">LEGAN UPDATE</a></li>
<li class="leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
</ul><div class="pane-block pane-views-exp-solr-search-panel-pane-1 site-searchbox">
<form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-keywords">
<input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" /> </div>
<div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
<div class="views-widget">
<div class="form-item form-type-radios form-item-sort-bef-combine">
<label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
<div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
<div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
<a href="https://energypress.gr/news/tin-apokratikopoiisi-posostoy-toy-deddie-exiggeile-o-mitsotakis-opoy-hreiasthei-tha?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
<a href="https://energypress.gr/news/tin-apokratikopoiisi-posostoy-toy-deddie-exiggeile-o-mitsotakis-opoy-hreiasthei-tha?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
<a href="https://energypress.gr/news/tin-apokratikopoiisi-posostoy-toy-deddie-exiggeile-o-mitsotakis-opoy-hreiasthei-tha?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
<a href="https://energypress.gr/news/tin-apokratikopoiisi-posostoy-toy-deddie-exiggeile-o-mitsotakis-opoy-hreiasthei-tha?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>
</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
</div>
</div>
</div>
</div>
</div></form> </div>
</nav>
</div>
</div>
<div class="l-site-header-bottom-end">
<div class="wide-wrapper clearfix">
<div class=""><span class="second-navigation-menu">
<a href="http://energypress.eu/" title="English Edition for energypress" class="english-edition">English edition<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/live-blogging" title="Live Blog" class="live-blogging english-edition">Live Blog<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/energy-weekly-issues" title="Energy Weekly Issues" class="energy-weekly english-edition">Weekly Issues<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<span class="site-date">
<script>
    var today = new Date();
    var dd = today.getDate();
    var mm = today.getMonth()+1; //January is 0!
    var yyyy = today.getFullYear();

    if (dd<10) {
      dd='0'+dd;
    } 

    if (mm<10) {
      mm='0'+mm;
    }
    var month = '';
    switch(mm.toString()) {
      case '01':
        month = 'Ιανουαρίου';
        break;
      case '02':
        month = 'Φεβρουαρίου';
        break;
      case '03':
        month = 'Μαρτίου';
        break;
      case '04':
        month = 'Απριλίου';
        break;
      case '05':
        month = 'Μαΐου';
        break;
      case '06':
        month = 'Ιουνίου';
        break;
      case '07':
        month = 'Ιουλίου';
        break;
      case '08':
        month = 'Αυγούστου';
        break;
     case '09':
        month = 'Σεπτεμβρίου';
        break;
      case '10':
        month = 'Οκτωβρίου';
        break;
      case '11':
        month = 'Νοεμβρίου';
        break;
      case '12':
        month = 'Δεκεμβρίου';
        break;
    }
    jQuery('.site-date').text(dd + ' ' + month + ' ' + yyyy);
</script>
</span>
</span></div><div class="newsfeed-wrapper-container"></div> </div>
</div>
</div>
</header>
<main class="l-site-content">
<div class="wrapper">
<div class="l-site-help l-fullwidth">
<div class="ad-970-250"><div class="ad no-responsive-ad"><script>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_970x250', [970, 250], 'div-gpt-ad-1489162424986-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1489162424986-0' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489162424986-0'); });</script></div></div></div> </div>
<div class="l-site-content-main">
<div class="pane-page-content">
<article class="l-single-article">
<div class="l-single-article-header">
<div class="pane-entity-field pane-node-title-field">
<h1 class="single-article-title">Tην αποκρατικοποίηση ποσοστού του ΔΕΔΔΗΕ εξήγγειλε ο Μητσοτάκης - &quot;Οπου χρειασθεί θα ιδιωτικοποιήσουμε δίκτυα για να εξυγιάνουμε την επχείρηση&quot;</h1>
</div>
<div class="pane-entity-field pane-node-field-image single-article-img">
<div class="field--image">
<div class="file file-image file-image-jpeg file-95067">
<div class="content">
<img src="https://energypress.gr/sites/default/files/styles/620x300/public/article/images/4807723.jpg?itok=8PtQagU1" alt="" /> </div>
</div>
</div>
</div>
<div class="pane-entity-field pane-node-field-writer single-article-writer">
<a href="/news/giorgos-fintikakis">Γιώργος Φιντικάκης</a> </div>
<div class="pane-token pane-node-published single-article-published-date">
20 07 2019 | 20:33 </div>
</div>
<div class="l-single-article-left">
<div class="pane-entity-field pane-node-body single-article-body clearfix">
<div class="field--body">
<p>Την πώληση ποσοστού του ΔΕΔΔΗΕ, ως μέρος του συνολικού σχεδίου ΔΕΗ εξήγγειλε κατά τις προγραμματικές του δηλώσεις ο Κ.Μητσοτάκης, δείγμα ότι η κυβέρνηση εξετάζει ακόμη πιο δραστικά σχέδια απ' όσα είχε αρχικά αφήσει να διαφανούν για την διάσωση της επιχείρησης.<br />“Οπου χρειασθεί θα ιδιωτικοποιήσουμε δίκτυα για να εξυγιάνουμε την επχείρηση”, ανέφερε χαρακτηριστικά ο Πρωθυπουργός, προσθέτοντας παράλληλα ότι η διάσωση της ΔΕΗ θα πραγματοποιηθεί δίχως επιβαρύνσεις για τους καταναλωτές, με αυστηρότερο κυνήγι των “μπαταξήδων”, και τονίζοντας ότι αφού καταστεί δυνατό η επιχείρηση να εξυγιανθεί, τότε μόνο θα αναζητηθεί στρατηγικός επενδυτής. </p>
<p>Η αποκρατικοποίηση του ΔΕΔΔΗΕ ως σωσίβιο για την ΔΕΗ, δεν προβλέπονταν στις προεκλογικές προτάσεις της ΝΔ, ωστόσο εντάχθηκε προφανώς στο σχέδιο για την σωτηρία της, λόγω της ραγδαίας επιδεινούμενης εικόνας που αυτή παρουσιάζει μήνα με το μήνα, τρίμηνο με το τρίμηνο. </p>
<p>Το πως θα γίνει η πώληση ποσοσοτού του ΔΕΔΔΗΕ θα εξιδεικευθεί την Δευτέρα στις προγραμματικές δηλώσεις του Κ. Χατζηδάκη. Αυτό που είναι σίγουρο είναι ότι δίκτυο διανομής συνολικού μήκους 238.000 χλμ, το οποίο διαχειρίζεται ο ΔΕΔΔΗΕ, αποτελεί το πιο σημαντικό μετά τον ΑΔΜΗΕ περιουσιακό στοιχείο της ΔΕΗ, με εγγυημένο ρυθμιζόμενο έσοδο που ευνοεί την προσέλκυση επενδυτών και την ταχεία πώληση, σε αντίθεση με την πώληση των λιγνιτικών μονάδων. Ταυτόχρονα, η είσοδος στα δίκτυα επενδυτή, συνεπάγεται εισροή σημαντικών κεφαλαίων, που θα επιτρεψουν αυτό να εκσυγχρονιστεί, και να πάψει να αποτελεί μόνιμη αιτία μπλακ άουτ, ενώ θα δοθεί και η δυνατότητα να αναπτυχθεί το project έξυπνων μετρητών, ύψους περίπου 1,5 δισ. ευρώ, που βρίσκεται στο επίκεντρο του ενδιαφέροντος εγχώριων και ξένων επενδυτών σε Ανατολή και Δύση.</p>
<p><br />Το κυβερνητικό σχέδιο, που όπως αναφέρθηκε, θα διευκρινίσει κατά την ομιλία του ο αρμόδιος υπουργός Ενέργειας, μένει να φανεί κατά πόσο θα στηρίζεται στο μοντέλο ΑΔΜΗΕ ή σε κάτι άλλο. Προ πολλών πάντως μηνών, είχε γίνει γνωστή μελέτη την οποία είχε πραγματοποιήσει ο ΔΕΔΔΗΕ που κινούνταν στην ίδια κατεύθυνση, και η οποία προέβλεπε ότι η ΔΕΗ θα συστήσει μια 100% θυγατρική στην οποία θα περιέλθει η κυριότητα του δικτύου διανομής, η οποία σήμερα ανήκει στη ΔΕΗ. Και αυτό, καθώς ο ΔΕΔΔΗΕ έχει σήμερα στην αρμοδιότητά του τη διαχείριση του δικτύου διανομής και όχι την κυριότητα, καθώς δεν εφαρμόστηκε ιδιοκτησιακός διαχωρισμός όπως στην περίπτωση του δικτύου υψηλής τάσης και του ΑΔΜΗΕ αντίστοιχα.</p>
<p>Το πλάνο ήταν να διατεθεί το 49% του ΔΕΔΔΗΕ σε ιδιώτες, αφού το 51% θα ελέγχεται από το Δημόσιο ως μετόχο του 51% της μητρικής εταιρείας, προκειμένου να εισρεύσουν στην εταιρεία τα αναγκαία έσοδα για την ομαλή συνέχιση της λειτουργίας της, η οποία δεν θεωρείται δεδομένη σύμφωνα με τις εκτιμήσεις του ορκωτού ελεγκτή στην έκθεση των ετήσιων οικονομικών αποτελεσμάτων χρήσης 2018.</p>
<p>“Θα κάνουμε ότι χρειάζεται για να σώσουμε την ΔΕΗ από την βέβαιη καταστροφή όπου την οδήγησαν οι προκάτοχοι μας, αυτό θα γίνει χωρίς επιβαρύνσεις για τους καταναλωτές, όπως σώθηκε ο ΟΤΕ, έτσι θα σωθεί και η ΔΕΗ”, είπε χαρακτηριστικά ο κ. Μητσοτάκης.</p>
<p>Πέραν των παραπάνω, ο πρωθυπουργός τόνισε ότι καθιερώνεται έκπτωση φόρου 40% στις δαπάνες για την ενεργειακή, λειτουργική και αισθητική αναβάθμιση των κτιρίων.</p>
</div>
</div>
<div class="ad ad-hide-on-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_380_60_below_1', [380, 60], 'div-gpt-ad-1422272132156-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422272132156-0' style='width:380px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422272132156-0'); });
</script>
</div></div><div class="pane-views-panes pane-artcle-tags-panel-pane-1 article-block">
<div class="view view-artcle-tags view-id-artcle_tags view-display-id-panel_pane_1 article-tags view-dom-id-f5b71617febdd5cb8efc55d82d9fd366">
<div class="view-header">
<h3>TAGS</h3> </div>
<div class="view-content">
<ul> <li>
<a href="/news/greece">Ελλάδα</a> </li>
<li>
<a href="/news/energystrategy">Ενέργεια</a> </li>
<li>
<a href="/news/reuma">Ηλεκτρισμός</a> </li>
<li>
<a href="/news/petrelaio">Πετρέλαιο</a> </li>
<li>
<a href="/news/sterea-kafsima">Στερεά Καύσιμα</a> </li>
<li>
<a href="/news/ligniths">Λιγνίτης</a> </li>
<li>
<a href="/news/fysiko-aerio">Φυσικό Αέριο</a> </li>
<li>
<a href="/news/dei">ΔΕΗ</a> </li>
<li>
<a href="/news/deddie">ΔΕΔΔΗΕ</a> </li>
<li>
<a href="/news/mitsotakis">μητσοτακης</a> </li>
<li>
<a href="/news/giorgos-fintikakis">Γιώργος Φιντικάκης</a> </li>
</ul> </div>
</div> </div>
<div class="ad ad-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_mobile_300x250_1', [300, 250], 'div-gpt-ad-1491826059822-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
﻿﻿<div id='div-gpt-ad-1491826059822-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826059822-0'); });
</script>
</div></div><div class="pane-block pane-disqus-disqus-comments">
<h2 class="pane-title">ΑΦΗΣΤΕ ΤΟ ΣΧΟΛΙΟ ΣΑΣ</h2>
<div id="disqus_thread"><noscript><p><a href="http://energypress.disqus.com/?url=https%3A%2F%2Fenergypress.gr%2Fnews%2Ftin-apokratikopoiisi-posostoy-toy-deddie-exiggeile-o-mitsotakis-opoy-hreiasthei-tha">View the discussion thread.</a></p></noscript></div> </div>
</div>
<div class="l-single-article-right-sidebar">
<div class="pane-block pane-text-resize-0">
<a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div> </div>
<div class="pane-custom pane-4">
<a href="/print/118676" title="Print" class="print">Εκτυπωση</a>
<a href="/printmail/118676" title="Mail" class="mail">MAIL</a> </div>
<div class="field--social-buttons">
<div class="social-buttons"><span class="social-botton social-button-facebook"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script> <div class="fb-like" data-send="false" data-layout="button_count" data-width="1" data-show-faces="false" data-share="true"></div></span><span class="social-botton social-button-twitter"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social-botton social-button-googleplus"><div class="g-plus" data-annotation="bubble" data-action="share"></div><script>window.___gcfg = {lang: 'el'};
(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script></span><span class="social-botton social-button-linkedin"><script src="//platform.linkedin.com/in.js" data-annotation="bubble" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-showzero="true"></script></span></div> </div>
<div class="pane-block pane-energypress-fixes-disqus-comment-count">
<a href="#disqus_thread" data-disqus-identifier="node/118676">Σχολια</a> </div>
<div class="pane-views-panes pane-article-panel-pane-1 article-block">
<div class="view view-article view-id-article view-display-id-panel_pane_1 related-article view-dom-id-53fa043d1260c2af707e6d768eb00042">
<div class="view-header">
<h3 class="related-article-title">Σχετικά άρθρα</h3> </div>
<div class="view-content">
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/nees-theseis-ergasias-sto-deddie-me-prokiryxi-toy-asep"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/deddie_logo_1_10.jpg?itok=sYCtdXKb&amp;c=8f26e4f3a0d30f485104a2a4121310a4" alt="Νέες θέσεις εργασίας στο ΔΕΔΔΗΕ με προκήρυξη του ΑΣΕΠ" title="Νέες θέσεις εργασίας στο ΔΕΔΔΗΕ με προκήρυξη του ΑΣΕΠ" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/nees-theseis-ergasias-sto-deddie-me-prokiryxi-toy-asep">Νέες θέσεις εργασίας στο ΔΕΔΔΗΕ με προκήρυξη του ΑΣΕΠ</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/st-zisimoy-poies-einai-oi-agkyloseis-poy-kratoyn-kleisti-tin-agora-energeias"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/elec_151.jpg?itok=YvXT1lTy" alt="Στ. Ζησίμου: Ποιες είναι οι αγκυλώσεις που κρατούν «κλειστή» την αγορά ενέργειας" title="Στ. Ζησίμου: Ποιες είναι οι αγκυλώσεις που κρατούν «κλειστή» την αγορά ενέργειας" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/st-zisimoy-poies-einai-oi-agkyloseis-poy-kratoyn-kleisti-tin-agora-energeias">Στ. Ζησίμου: Ποιες είναι οι αγκυλώσεις που κρατούν «κλειστή» την αγορά ενέργειας</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/oktapodas-ta-diktya-einai-exairetika-krisimes-ypodomes-gia-ti-metavasi"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/oktapodas_0_0.jpg?itok=GpcexnMw" alt="Οκταποδάς: Τα δίκτυα είναι εξαιρετικά κρίσιμες υποδομές για τη μετάβαση" title="Οκταποδάς: Τα δίκτυα είναι εξαιρετικά κρίσιμες υποδομές για τη μετάβαση" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/oktapodas-ta-diktya-einai-exairetika-krisimes-ypodomes-gia-ti-metavasi">Οκταποδάς: Τα δίκτυα είναι εξαιρετικά κρίσιμες υποδομές για τη μετάβαση</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/synedrio-economist-thema-anaprosarmogis-timologion-reymatos-ethesan-ekprosopoi-tis-dei-kai-tis"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/andriotis_economist.jpg?itok=YrUyUgLT&amp;c=311b983cdb7096e3a8ab45c995d627ad" alt="Συνέδριο Economist: Θέμα αναπροσαρμογής τιμολογίων ρεύματος έθεσαν εκπρόσωποι της ΔΕΗ και της αγοράς" title="Συνέδριο Economist: Θέμα αναπροσαρμογής τιμολογίων ρεύματος έθεσαν εκπρόσωποι της ΔΕΗ και της αγοράς" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/synedrio-economist-thema-anaprosarmogis-timologion-reymatos-ethesan-ekprosopoi-tis-dei-kai-tis">Συνέδριο Economist: Θέμα αναπροσαρμογής τιμολογίων ρεύματος έθεσαν εκπρόσωποι της ΔΕΗ και της αγοράς</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/deddie-proslipseis-4-atomon-sti-larisa"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/deddie_synergeio_4.jpg?itok=QECourdh&amp;c=eb931fdc38a159d6ab30d121c5df7578" alt="ΔΕΔΔΗΕ: Προσλήψεις 4 ατόμων στη Λάρισα" title="ΔΕΔΔΗΕ: Προσλήψεις 4 ατόμων στη Λάρισα" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/deddie-proslipseis-4-atomon-sti-larisa">ΔΕΔΔΗΕ: Προσλήψεις 4 ατόμων στη Λάρισα</a> </h3> </article>
</div>
</div> </div>
</div>
<div class="l-single-article-bottom">
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://energypress.gr/news/tin-apokratikopoiisi-posostoy-toy-deddie-exiggeile-o-mitsotakis-opoy-hreiasthei-tha"
    },
    "author": {
        "@type": "Person",
        "name": "EnergyPress"
    },
    "headline": "Tην αποκρατικοποίηση ποσοστού του ΔΕΔΔΗΕ εξήγγειλε ο Μητσοτάκης - \"Οπου χρειασθεί θα ιδιωτικοποιήσουμε δίκτυα για να εξυγιάνουμε την επχείρηση\"",
    "datePublished": "2019-07-20T20:33:29+03:00",
    "dateModified": "2019-07-20T20:33:29+03:00",
    "publisher": {
        "@type": "Organization",
        "name": "EnergyPress",
        "logo": {
            "@type": "ImageObject",
            "url": "https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png",
            "width": "367",
            "height": "72"
        }
    },
    "description": "Την πώληση ποσοστού του ΔΕΔΔΗΕ, ως μέρος ...",
    "image": {
        "@type": "ImageObject",
        "url": "https://energypress.gr/sites/default/files/styles/620x300/public/article/images/4807723.jpg?itok=8PtQagU1",
        "height": "660",
        "width": "1346"
    }
}</script><div class=""><script>
jQuery('.single-article-body p:nth-child(2)').before("<script>googletag.cmd.push(function() {googletag.defineSlot('/11442637/A_mobile_300x250_2', [300, 250], 'div-gpt-ad-1491826308464-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});<\/script><div id='div-gpt-ad-1491826308464-0' class='ad inside-article-body ad-mobile' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826308464-0'); });<\/script></div>");
</script></div></div>
</article>
</div>
</div>
<div class="l-site-content-sidebar-right">
<div class="pane-panels-mini pane-hlektrismos">
<div class="panel-display panel-1col clearfix" id="mini-panel-hlektrismos">
<div class="panel-panel panel-col">
<div><div class="pane-custom pane-5 ad">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_hlektrismos_300_250_right_1', [300, 250], 'div-gpt-ad-1494413934673-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1494413934673-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494413934673-0'); });</script>
</div> </div>
<div class="view view-front-panes view-id-front_panes view-display-id-panel_pane_22 box-simple box-simple-list popular view-dom-id-9e4867395b2f220dd07f54df9f0c1de1">
<div class="view-header">
<h3 class="box-simple-title">ΔΗΜΟΦΙΛΗ</h3>
</div>
<div class="view-content">
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/i-alexandra-sdoykoy-nea-geniki-grammateas-energeias-kai-fysikon-poron-toy-ypen">Η Αλεξάνδρα Σδούκου νέα γενική γραμματέας Ενέργειας και Φυσικών Πόρων του ΥΠΕΝ</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/ameiotos-ependytikos-pyretos-stis-ape-me-25-gw-nees-aitiseis-ston-kyklo-ioynioy-poioi-paihtes">Αμείωτος επενδυτικός &quot;πυρετός&quot; στις ΑΠΕ με 2,5 GW νέες αιτήσεις στον κύκλο Ιουνίου - Ποιοί παίχτες κατέβασαν μεγάλα &quot;πακέτα&quot;</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/rythmistiko-plaisio-gia-tin-apothikeysi-energeias-etoimazei-gia-proti-fora-i-rae-entos-toy-2019">Ρυθμιστικό πλαίσιο για την αποθήκευση ενέργειας ετοιμάζει για πρώτη φορά η ΡΑΕ – Εντός του 2019 θα δοθεί το αρχικό σχέδιο</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/fysiko-aerio-vrisketai-ekei-poy-itan-o-lignitis-prin-10-hronia">Το φυσικό αέριο βρίσκεται εκεί που ήταν ο λιγνίτης πριν 10 χρόνια</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/i-diadikasia-ton-nome-eftase-sto-terma-tis-idiotes-kai-dei-anamenoyn-na-episfragistei-telos-kai">“Η διαδικασία των ΝΟΜΕ έφτασε στο τέρμα της” - Ιδιώτες και ΔΕΗ αναμένουν να επισφραγιστεί το τέλος και να βρεθεί η λύση της επόμενης ημέρας</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/stin-timi-ekkinisis-kollise-i-simerini-dimoprasia-nome-emeinan-adiatheta-214-mw">Στην τιμή εκκίνησης &quot;κόλλησε&quot; η σημερινή δημοπρασία ΝΟΜΕ – Έμειναν αδιάθετα 214 MW</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/admie-anthropino-lathos-i-syntirisi-kai-paraskinio-toy-hthesinoy-mini-mplak-aoyt">ΑΔΜΗΕ: Το “ανθρώπινο λάθος”, η συντήρηση και το παρασκήνιο του χθεσινού &quot;μίνι μπλακ άουτ&quot;</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/polloi-oi-palioi-gnorimoi-toy-ypen-kai-tis-energeiakis-agoras-se-krisima-posta-tis-neas">Πολλοί οι παλιοί γνώριμοι του ΥΠΕΝ και της ενεργειακής αγοράς σε κρίσιμα πόστα της νέας κυβέρνησης</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/tetarti-proto-tet-tet-me-toys-thesmoys-endeixi-apaxiosis-tis-dei-nayagio-ton-ligniton">Τετάρτη το πρώτο tet a tet με τους θεσμούς - Ένδειξη απαξίωσης της ΔΕΗ το ναυάγιο των λιγνιτών - Εντείνεται η ανησυχία για την κατάσταση στην εταιρεία</a></h2>
</article>
</div>
</div><div class="ad"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_hlektrismos_300x600', [300, 600], 'div-gpt-ad-1489161130092-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1489161130092-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489161130092-0'); });</script></div></div><div class="pane-custom pane-7 ad">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_300_250_right_2', [300, 250], 'div-gpt-ad-1422263391408-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422263391408-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422263391408-0'); });
</script>
</div> </div>
<div class="pane-block pane-disqus-disqus-recent-comments">
<h2 class="pane-title">Τελευταία Σχόλια</h2>
<div id="dsq-recentcomments" class="dsq-widget"><script src="//disqus.com/forums/energypress/recent_comments_widget.js?num_items=5&amp;excerpt_length=200&amp;avatar_size=32"></script>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper">
</div>
</main>
<footer class="l-site-footer">
<div class="wide-wrapper">
<div class="l-site-footer-top clearfix">
<a href="#" class="back-to-top"><span class="icon icon-arrow-up"></span></a>
<div class="l-site-footer-top-left grid-4">
<a href="/" title="EnergyPress"><img alt="EnergyPress" src="/sites/all/themes/energypress/img/energypress_logo_white.png" title="EnergyPress" /></a> </div>
<div class="l-site-footer-top-center grid-5">
<div class="site-footer-secondary-navigation">
<ul class="menu"><li class="first leaf"><a title="RSS" href="/rss">RSS</a></li>
<li class="leaf"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf"><a title="ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ" href="/editorialteam">ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ</a></li>
<li class="last leaf"><a title="Οροι Χρησης" href="/disclaimer">Οροι Χρησης</a></li>
</ul> </div> </div>
<div class="l-site-footer-top-right grid-3 grid-last">
<div class="site-searchbox"><form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-keywords">
<input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" /> </div>
<div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
<div class="views-widget">
<div class="form-item form-type-radios form-item-sort-bef-combine">
<label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
<div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
<div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
<a href="https://energypress.gr/news/ti-xerete-gia-ta-food-miles-ton-trofimon?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
<a href="https://energypress.gr/news/ti-xerete-gia-ta-food-miles-ton-trofimon?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
<a href="https://energypress.gr/news/ti-xerete-gia-ta-food-miles-ton-trofimon?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
<a href="https://energypress.gr/news/ti-xerete-gia-ta-food-miles-ton-trofimon?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>
</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
</div>
</div>
</div>
</div>
</div></form></div> </div>
</div>
<div class="l-site-footer-middle clearfix">
<div class="l-site-footer-middle clearfix">
<div class="l-site-footer-first footer-region">
<div class="pane-block pane-menu-menu-footer-1">
<ul class="menu"><li class="first leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/lianikh-reymatos" title="">Λιανική ρεύματος</a></li>
<li class="leaf"><a href="/news/hondrikh-reymatos" title="">Χονδρική ρεύματος</a></li>
<li class="leaf"><a href="/news/timologia" title="">Τιμολόγια</a></li>
<li class="leaf"><a href="/news/dei" title="">ΔΕΗ</a></li>
<li class="leaf"><a href="/news/desmie" title="">ΔΕΣΜΗΕ</a></li>
<li class="leaf"><a href="/news/genop" title="">ΓΕΝΟΠ</a></li>
<li class="last leaf"><a href="/news/aytokinhsh" title="">Αυτοκίνηση</a></li>
</ul> </div>
</div>
<div class="l-site-footer-second footer-region">
<div class="pane-block pane-menu-menu-footer-2">
<ul class="menu"><li class="first leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/ereyna" title="">Έρευνα</a></li>
<li class="leaf"><a href="/news/kaysima" title="">Καύσιμα</a></li>
<li class="leaf"><a href="/news/elpe" title="">ΕΛΠΕ</a></li>
<li class="leaf"><a href="/news/prathria" title="">Πρατήρια</a></li>
<li class="last leaf"><a href="/news/biokaysima" title="">Βιοκαύσιμα</a></li>
</ul> </div>
</div>
<div class="l-site-footer-third footer-region">
<div class="pane-block pane-menu-menu-footer-3">
<ul class="menu"><li class="first leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/lng" title="">LNG</a></li>
<li class="leaf"><a href="/news/lpg" title="">LPG</a></li>
<li class="leaf"><a href="/news/liquidGas" title="">Υγραέριο</a></li>
<li class="leaf"><a href="/news/depa" title="">ΔΕΠΑ</a></li>
<li class="last leaf"><a href="/news/desfa" title="">ΔΕΣΦΑ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-fourth footer-region">
<div class="pane-block pane-menu-menu-footer-4">
<ul class="menu"><li class="first leaf"><a href="/news/ananeosimes-phges" title="">ΑΠΕ</a></li>
<li class="leaf"><a href="/news/aiolika-anemogennitries" title="">Αιολικά</a></li>
<li class="leaf"><a href="/news/fwtoboltaika" title="">Φωτοβολταϊκά</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">Υδροηλεκτρικά</a></li>
<li class="leaf"><a href="/news/viomaza" title="">Βιομάζα</a></li>
<li class="leaf"><a href="/news/geothermia" title="">Γεωθερμία</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">Ηλιοθερμικά</a></li>
<li class="last leaf"><a href="/news/kape" title="">ΚΑΠΕ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-fifth footer-region">
<div class="pane-block pane-menu-menu-footer-5">
<ul class="menu"><li class="first leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/ligniths" title="">Λιγνίτης</a></li>
<li class="last leaf"><a href="/news/rypoi" title="">Ρύποι</a></li>
</ul> </div>
<div class="pane-block pane-menu-menu-footer-5a">
<ul class="menu"><li class="first leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="last leaf"><a href="/news/ktiria" title="">Κτήρια</a></li>
</ul> </div>
</div>
<div class="l-site-footer-sixth footer-region">
<div class="pane-block pane-menu-menu-footer-6">
<ul class="menu"><li class="first last leaf"><a href="/webtv" title="">ΒΙΝΤΕΟ</a></li>
</ul> </div>
<div class="pane-block pane-menu-menu-footer-6a">
<ul class="menu"><li class="first last leaf"><a href="/search" title="">ΑΡΘΡΑ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-seventh footer-region">
<div class="pane-block pane-menu-menu-footer-7">
<ul class="menu"><li class="first leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
<li class="last leaf"><a href="/news/texnologia-energia" title="">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
<div class="l-site-footer-bottom">
<div class="wide-wrapper">
<div class="l-site-footer-bottom-copyright"><div class="copyrights">&copy; 2010-2019 ENERGYPRESS. All rights reserved.</div>
<div class="powered">
<ul>
<li>Powered by <a title="Powered by Drupal" href="https://www.drupal.org">Drupal</a></li>
<li>Designed by <a title="Εφαρμογές Επικοινωνίας" href="http://citronio.gr/">Citronio</a></li>
<li>Developed by <a title="Coding Ideas..." href="http://apanag.com">apanag.com</a></li>
</ul>
</div></div><div class="social-buttons-fixed">
<ul class="social-buttons">
<li><a target="_blank" href="/contact" class="icon-info icon"></a></li>
<li><a target="_blank" href="/rss" class="icon-rss icon"></a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#8ee7e0e8e1ceebe0ebfce9f7fefcebfdfda0e9fc" class="icon-email icon"></a></li>
<li><a target="_blank" href="https://www.facebook.com/pages/Energypressgr-%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CF%8C-portal-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CE%B1/178479312164705" class="icon-facebook icon"></a></li>
<li><a target="_blank" href="https://twitter.com/energypress_gr" class="icon-twitter icon"></a></li>
</ul> </div> </div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
