<!DOCTYPE html>
<!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
<!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta content="600" http-equiv="refresh" />
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://energypress.gr/sites/all/themes/energypress/apple-touch-icon-precomposed.png" />
<link rel="shortcut icon" href="https://energypress.gr/sites/all/themes/energypress/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="&quot;Ο στόχος μας είναι να φέρουμε πιο κοντά, να δικτυώσουμε το λαμπρό επιστημονικό δυναμικό με τις πολύ δυναμικές επιχειρήσεις που διαθέτει η χώρα, ώστε καινοτόμες ιδέες να γίνουν πράξη, να παραχθούν διεθνώς ανταγωνιστικά προϊόντα και υπηρεσίες, γιατί μέσα από την καινοτομία μπορούν να έρθουν επενδύσεις, παραγωγή νέου πλούτου με ανταγωνιστικότητα,  εντέλει άνοδος του ΑΕΠ και του εισοδήματος και πραγματική ανάπτυξη για τη χώρα&quot;." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<link rel="canonical" href="https://energypress.gr/news/tee-protovoylias-blue-prototype-gia-tin-enishysi-tis-neanikis-epiheirimatikotitas" />
<link rel="shortlink" href="https://energypress.gr/node/123328" />
<meta property="fb:admins" content="1171502811" />
<meta property="og:site_name" content="energypress.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://energypress.gr/news/tee-protovoylias-blue-prototype-gia-tin-enishysi-tis-neanikis-epiheirimatikotitas" />
<meta property="og:title" content="ΤΕΕ: Πρωτοβουλίας Blue Prototype για την ενίσχυση της νεανικής επιχειρηματικότητας" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="&quot;Ο στόχος μας είναι να φέρουμε πιο κοντά, να δικτυώσουμε το λαμπρό επιστημονικό δυναμικό με τις πολύ δυναμικές επιχειρήσεις που διαθέτει η χώρα, ώστε καινοτόμες ιδέες να γίνουν πράξη, να παραχθούν διεθνώς ανταγωνιστικά προϊόντα και υπηρεσίες, γιατί μέσα από την καινοτομία μπορούν να έρθουν επενδύσεις, παραγωγή νέου πλούτου με ανταγωνιστικότητα,  εντέλει άνοδος του ΑΕΠ και του εισοδήματος και πραγματική ανάπτυξη για τη χώρα&quot;." />
<meta property="og:updated_time" content="2019-11-26T18:10:02+02:00" />
<meta property="og:image" content="https://energypress.gr/sites/default/files/article/images/tee_stasinos_patoylis.jpg" />
<meta property="article:published_time" content="2019-11-26T18:10:00+02:00" />
<meta property="article:modified_time" content="2019-11-26T18:10:02+02:00" />
<title>ΤΕΕ: Πρωτοβουλίας Blue Prototype για την ενίσχυση της νεανικής επιχειρηματικότητας</title>
<link rel="dns-prefetch" href="//plus.google.com">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//googleadservices.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,700,900|Roboto+Condensed:400,700&amp;subset=greek,latin" rel="stylesheet">
<link type="text/css" rel="stylesheet" href="https://energypress.gr/sites/default/files/css/css_P1_GtdoUYhqinwHSp04DCmSBAIfsBJI68X8ALPQ21Bs.css" media="all" />
<script src="https://energypress.gr/sites/default/files/js/js_PVNlk_Jv5OxtRGs-IpV5wsvKPXj_NRHMYzcDm-xsA3s.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://energypress.gr/sites/default/files/js/js_l1iEl-hY65c79QTBBcl2tmNsnQFuMrbhOOFZUO_dkyw.js"></script>
<![endif]-->
<script src="https://energypress.gr/sites/default/files/js/js_n9c89lgsFlFsAIvDbO2aLGwhommNihyLY2Ark0Mn_9s.js"></script>
<script>var text_resize_scope = "field--body p";
          var text_resize_minimum = "12";
          var text_resize_maximum = "16";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "25";</script>
<script src="https://energypress.gr/sites/default/files/js/js_eO4YtmPxGedTKqMsy5Idbmk35qFijq17nLni7E47p3s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16190778-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://energypress.gr/sites/default/files/js/js_unW0RJd180OJ_IKvqEOl-usj_d3p37zHdDuQz5kN9oA.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_sNN7Dwp0Wr0ydereiI_ZJKyANOlPZQrmnjV58R3Rs8k.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","energypress":{"data":{"nid":"123328"}},"better_exposed_filters":{"views":{"artcle_tags":{"displays":{"panel_pane_1":{"filters":[]}}},"article":{"displays":{"panel_pane_1":{"filters":[]}}},"front_panes":{"displays":{"panel_pane_22":{"filters":[]}}}},"datepicker":false,"slider":false,"settings":[],"autosubmit":false},"disqus":{"domain":"energypress","url":"https:\/\/energypress.gr\/news\/tee-protovoylias-blue-prototype-gia-tin-enishysi-tis-neanikis-epiheirimatikotitas","title":"\u03a4\u0395\u0395: \u03a0\u03c1\u03c9\u03c4\u03bf\u03b2\u03bf\u03c5\u03bb\u03af\u03b1\u03c2 Blue Prototype \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b5\u03bd\u03af\u03c3\u03c7\u03c5\u03c3\u03b7 \u03c4\u03b7\u03c2 \u03bd\u03b5\u03b1\u03bd\u03b9\u03ba\u03ae\u03c2 \u03b5\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03b7\u03bc\u03b1\u03c4\u03b9\u03ba\u03cc\u03c4\u03b7\u03c4\u03b1\u03c2","identifier":"node\/123328"},"disqusComments":"energypress","fitvids":{"custom_domains":[],"selectors":["body"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/search":true}});</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-123328 node-type-article   section-news section-news">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
<div class="global-ad">
<div class="ad-disimo-left"><script>
googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_HLEKTRISMOS_left', [400, 1060], 'div-gpt-ad-1495789786362-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1495789786362-0' style='height:1060px; width:400px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495789786362-0'); });</script>
</div></div><div class="ad-disimo-right"><script>
<!--//--><![CDATA[// ><!--

  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_HLEKTRISMOS_right', [400, 1060], 'div-gpt-ad-1495790125178-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });

//--><!]]>
</script><div id="div-gpt-ad-1495790125178-0" style="height:1060px; width:400px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495790125178-0'); });

//--><!]]>
</script></div>
</div> </div>
<header class="l-site-header">
<div class="wrapper">
<div class="l-site-header-top">
</div>
<div class="l-site-header-left">
<div class="pane-page-logo">
<a href="/" rel="home" id="logo" title="Αρχική"><img src="https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png" alt="Αρχική" /></a> </div>
</div>
<div class="l-site-header-right">
<a href="#" class="site-mob-menu-btn"><span class="icon icon-menu" aria-hidden="true"></span><span>Menu</span></a><div class="pane-custom pane-13 ad l-fullwidth no-responsive-ad">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_460_70_logo_slot', [460, 70], 'div-gpt-ad-1422263626590-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422263626590-0' style='width:460px; height:70px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422263626590-0'); });
</script>
</div> </div>
</div>
</div>
<div class="header-navigation-bottom clearfix">
<div class="l-site-header-bottom">
<div class="site-main-navigation wide-wrapper clearfix">
<nav class="header-site-nav">
<ul class="menu"><li class="first leaf"><a href="/"><span aria-hidden="true" class="icon icon-home"></span></a></li>
<li class="leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="expanded"><a href="/news/ananeosimes-phges" title="">ΑΝΑΝΕΩΣΙΜΕΣ</a><ul class="menu"><li class="first leaf"><a href="/news/aiolika-anemogennitries" title="">ΑΙΟΛΙΚΑ</a></li>
<li class="leaf"><a href="/news/Fwtoboltaika" title="">ΦΩΤΟΒΟΛΤΑΪΚΑ</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">ΥΔΡΟΗΛΕΚΤΡΙΚΑ</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">ΗΛΙΟΘΕΡΜΙΚΑ</a></li>
<li class="leaf"><a href="/news/viomaza" title="">ΒΙΟΜΑΖΑ</a></li>
<li class="last leaf"><a href="/news/geothermia" title="">ΓΕΩΘΕΡΜΙΑ</a></li>
</ul></li>
<li class="leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="leaf"><a href="/news/biomixania" title="">ΒΙΟΜΗΧΑΝΙΑ</a></li>
<li class="leaf"><a href="/news/ilektrokinisi" title="">ΗΛΕΚΤΡΟΚΙΝΗΣΗ</a></li>
<li class="leaf"><a href="/news/ekpaideusi" title="">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf"><a href="/news/energy-papers" title="">ENERGY PAPERS</a></li>
<li class="leaf"><a href="/news/energia-nomothesia" title="">LEGAN UPDATE</a></li>
<li class="leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
</ul><div class="pane-block pane-views-exp-solr-search-panel-pane-1 site-searchbox">
<form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-keywords">
<input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" /> </div>
<div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
<div class="views-widget">
<div class="form-item form-type-radios form-item-sort-bef-combine">
<label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
<div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
<div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
<a href="https://energypress.gr/news/tee-protovoylias-blue-prototype-gia-tin-enishysi-tis-neanikis-epiheirimatikotitas?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
<a href="https://energypress.gr/news/tee-protovoylias-blue-prototype-gia-tin-enishysi-tis-neanikis-epiheirimatikotitas?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
<a href="https://energypress.gr/news/tee-protovoylias-blue-prototype-gia-tin-enishysi-tis-neanikis-epiheirimatikotitas?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
<a href="https://energypress.gr/news/tee-protovoylias-blue-prototype-gia-tin-enishysi-tis-neanikis-epiheirimatikotitas?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>
</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
</div>
</div>
</div>
</div>
</div></form> </div>
</nav>
</div>
</div>
<div class="l-site-header-bottom-end">
<div class="wide-wrapper clearfix">
<div class=""><span class="second-navigation-menu">
<a href="http://energypress.eu/" title="English Edition for energypress" class="english-edition">English edition<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/live-blogging" title="Live Blog" class="live-blogging english-edition">Live Blog<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/energy-weekly-issues" title="Energy Weekly Issues" class="energy-weekly english-edition">Weekly Issues<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<span class="site-date">
<script>
    var today = new Date();
    var dd = today.getDate();
    var mm = today.getMonth()+1; //January is 0!
    var yyyy = today.getFullYear();

    if (dd<10) {
      dd='0'+dd;
    } 

    if (mm<10) {
      mm='0'+mm;
    }
    var month = '';
    switch(mm.toString()) {
      case '01':
        month = 'Ιανουαρίου';
        break;
      case '02':
        month = 'Φεβρουαρίου';
        break;
      case '03':
        month = 'Μαρτίου';
        break;
      case '04':
        month = 'Απριλίου';
        break;
      case '05':
        month = 'Μαΐου';
        break;
      case '06':
        month = 'Ιουνίου';
        break;
      case '07':
        month = 'Ιουλίου';
        break;
      case '08':
        month = 'Αυγούστου';
        break;
     case '09':
        month = 'Σεπτεμβρίου';
        break;
      case '10':
        month = 'Οκτωβρίου';
        break;
      case '11':
        month = 'Νοεμβρίου';
        break;
      case '12':
        month = 'Δεκεμβρίου';
        break;
    }
    jQuery('.site-date').text(dd + ' ' + month + ' ' + yyyy);
</script>
</span>
</span></div><div class="newsfeed-wrapper-container"></div> </div>
</div>
</div>
</header>
<main class="l-site-content">
<div class="wrapper">
<div class="l-site-help l-fullwidth">
<div class="ad-970-250"><div class="ad no-responsive-ad"><script>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_970x250', [970, 250], 'div-gpt-ad-1489162424986-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1489162424986-0' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489162424986-0'); });</script></div></div></div> </div>
<div class="l-site-content-main">
<div class="pane-page-content">
<article class="l-single-article">
<div class="l-single-article-header">
<div class="pane-entity-field pane-node-title-field">
<h1 class="single-article-title">ΤΕΕ: Πρωτοβουλίας Blue Prototype για την ενίσχυση της νεανικής επιχειρηματικότητας</h1>
</div>
<div class="pane-entity-field pane-node-field-image single-article-img">
<div class="field--image">
<div class="file file-image file-image-jpeg file-100467">
<div class="content">
<img src="https://energypress.gr/sites/default/files/styles/620x300/public/article/images/tee_stasinos_patoylis.jpg?itok=GZq2XbM_&amp;c=6245a68fa5e96d385738b2ce82c500e5" alt="" /> </div>
</div>
</div>
</div>
<div class="pane-token pane-node-published single-article-published-date">
26 11 2019 | 18:10 </div>
</div>
<div class="l-single-article-left">
<div class="pane-entity-field pane-node-body single-article-body clearfix">
<div class="field--body">
<p dir="ltr">"Ο στόχος μας είναι να φέρουμε πιο κοντά, να δικτυώσουμε το λαμπρό επιστημονικό δυναμικό με τις πολύ δυναμικές επιχειρήσεις που διαθέτει η χώρα, ώστε καινοτόμες ιδέες να γίνουν πράξη, να παραχθούν διεθνώς ανταγωνιστικά προϊόντα και υπηρεσίες, γιατί μέσα από την καινοτομία μπορούν να έρθουν επενδύσεις, παραγωγή νέου πλούτου με ανταγωνιστικότητα,  εντέλει άνοδος του ΑΕΠ και του εισοδήματος και πραγματική ανάπτυξη για τη χώρα".</p>
<p dir="ltr">Με αυτά τα λόγια ο Πρόεδρος του ΤΕΕ Γιώργος Στασινός, σε κοινή συνέντευξη Τύπου, που παραχώρησαν την Τρίτη 26 Νοεμβρίου 2019 στο ΤΕΕ, με τον Πρόεδρο του ΕΛΚΕΘΕ Καθηγητή του ΕΜΠ Σπύρο Μαυράκο και τον Περιφερειάρχη Αττικής Γιώργο Πατούλη, ανακοίνωσε την έναρξη της ηλεκτρονικής υποβολής προτάσεων στον Β΄ κύκλο της πρωτοβουλίας Prototype, που για τον τρέχοντα κύκλο εστιάζει στη θαλάσσια οικονομία και ονομάζεται Blue Prototype by TEE, HCMR-ΕΛΚΕΘΕ and Attica Region, με καταληκτική ημερομηνία υποβολής προτάσεων από τους ενδιαφερόμενους στις 31 Δεκεμβρίου 2019.</p>
<p dir="ltr">"Οι ομάδες που θα διακριθούν στον διαγωνισμό θα έχουν την αμέριστη στήριξη της Περιφέρειας Αττικής για την προώθηση και προβολή των ιδεών τους", τόνισε ο Περιφερειάρχης Αττικής  Γιώργος Πατούλης, υπογραμμίζοντας ότι "στο πλαίσιο της απόλυτης προτεραιότητας που έχουμε ως νέα Διοίκηση στην Περιφέρεια Αττικής να επενδύσουμε στην ενίσχυση της νεοφυούς επιχειρηματικότητας και της καινοτομίας, υποστηρίζουμε με θέρμη τη συνέχεια της πρωτοβουλίας "Βlue Prototype" που έλαβαν από κοινού η Περιφέρεια Αττικής, το ΤΕΕ και το ΕΛΚΕΘΕ, για την ενίσχυση και προώθηση καινοτόμων ιδεών νέων επιστημόνων και επίδοξων επιχειρηματιών στον τομέα της θαλάσσιας οικονομίας", καθώς όπως τόνισε "το επιχειρείν είναι βασικός πυλώνας για την αναπτυξιακή επανεκκίνηση της χώρας, που είναι και το ζητούμενο".</p>
<p dir="ltr">"Η θάλασσα αποτελεί και πηγή επιχειρηματικών δραστηριοτήτων" τόνισε ο Πρόεδρος του ΕΛΚΕΘΕ, Καθηγητής ΕΜΠ, Σπύρος Μαυράκος, σημειώνοντας παράλληλα ότι "η εμβληματική πρωτοβουλία πρωτοβουλίας Blue Prototype by ΤΕΕ, που αναλαμβάνουν το ΤΕΕ, το ΕΛΚΕΘΕ και Περιφέρεια Αττικής θα βοηθήσει νέους και ομάδες επιστημόνων και ερευνητών και νεοφυείς επιχειρήσεις να δραστηριοποιηθούν σε θέματα που έχουν να κάνουν με την γαλάζια ανάπτυξη. Ο Πρόεδρος του ΕΛΚΕΘΕ σημείωσε ότι το "Blue Prototype by TEE, HCMR-ΕΛΚΕΘΕ and Attica Region”  αποτελεί κοινή Πρωτοβουλία των τριών φορέων και υλοποιείται ως πιλοτική δράση στο πλαίσιο του συγχρηματοδοτούμενου από το Ευρωπαϊκό Ταμείο Περιφερειακής Ανάπτυξης (ΕΤΠΑ) και υπό την Ευρωπαϊκή Εδαφική Συνεργασία "Interreg MED" ερευνητικού προγράμματος MISTRAL (Mediterranean Innovation STRAtegy for transnational activity of clusters and networks of the Blue Growth).</p>
<p dir="ltr">Στόχος των τριών φορέων, που συμπράττουν στη σημαντική αυτή πρωτοβουλία είναι η υποστήριξη καινοτόμων ιδεών, ατομικών ή ομαδικών, ερευνητών, νέων ή επίδοξων επιχειρηματιών, σχετικών με τη θαλάσσια οικονομία, οι οποίοι καλούνται να εκδηλώσουν ενδιαφέρον συμμετοχής και να καταθέσουν τις προτάσεις τους, ενώ η συμμετοχή στον διαγωνισμό είναι ανοικτή και δωρεάν.</p>
<p dir="ltr">Η πρωτοβουλία θα εκτυλιχθεί σε 3 φάσεις. Στην πρώτη θα επιλεγούν οι συμμετέχοντες και θα σχηματιστούν οι ομάδες, στη δεύτερη φάση οι ομάδες που θα προκριθούν θα συμμετάσχουν σε μια σειρά από σεμινάρια-εργαστήρια (workshops) σε θέματα στρατηγικών δημιουργίας αξίας στο πεδίο της θαλάσσιας οικονομίας, υποστηριζόμενοι από ειδικούς μέντορες  και στην Τρίτη φάση, τον Μάιο του 2020, έως δύο από τις ομάδες που θα διακριθούν με βάση τη βαθμολογία τους, θα συμμετάσχουν στη διεθνή δημόσια επίδειξη του προγράμματος MISTRAL.</p>
<p dir="ltr">Σημειώνεται ότι έχει προηγηθεί ο πρώτος κύκλος του Prototype by TEE and Attica Region, που συνέβαλε στην ενίσχυση και προώθηση καινοτόμων ιδεών και startup επιχειρήσεων στα πεδία δραστηριοποίησης των μηχανικών την περίοδο 2017-2018. Έχει επίσης προηγηθεί η οριοθέτηση από το ΕΛΚΕΘΕ των ερευνητικών και τεχνολογικών προκλήσεων με υψηλό δυναμικό καινοτομίας για τη θαλάσσια οικονομία και εντοπίσθηκαν καλές πρακτικές που αξιοποιούν το δυναμικό αυτό.</p>
<p dir="ltr"><strong>Γ. Στασινός: το ΤΕΕ στα θέματα καινοτομίας γίνεται καταλύτης επαφών, που φέρνουν πρόοδο και συνεργασίες</strong></p>
<p dir="ltr">"Φέτος, αποφασίσαμε να συνεργαστούμε με έναν ακόμη δημόσιο φορέα, το ΕΛΚΕΘΕ, που έχει σοβαρό ερευνητικό υπόβαθρο και εξαιρετικούς επιστήμονες", είπε ο Πρόεδρος του ΤΕΕ Γιώργος Στασινός και σημείωσε ότι "αποφασίσαμε να προωθήσουμε ειδικά τα θέματα θαλάσσιας οικονομίας, αφενός διότι με το ΕΛΚΕΘΕ είδαμε την ευκαιρία μέσα από το πρόγραμμα MISTRAL του INTEREG MED να δώσουμε εξωστρέφεια σε κάποιες υποσχόμενες ιδέες και αφετέρου γιατί θέλουμε να δώσουμε έμφαση τα επόμενα χρόνια στην καινοτομία σε αυτό που ονομάζεται γαλάζια ανάπτυξη ή όπως εμείς προτιμούμε να το λέμε θαλάσσια οικονομία", προσθέτοντας ότι "είμαστε στην αρχή ακόμη στη χώρα μας στη διερεύνηση της οικονομίας της θάλασσας όσον αφορά την καινοτομία". Παράλληλα  υπογράμμισε ότι "ο ρόλος που φιλοδοξεί να παίξει το ΤΕΕ στα θέματα καινοτομίας είναι να γίνει καταλύτης επαφών, που φέρνουν πρόοδο και συνεργασίες".</p>
<p dir="ltr">"Πιστεύω βαθιά - και όλοι στο ΤΕΕ πιστεύουμε - στην αξία της παραγωγής νέας γνώσης αλλά και στη δημιουργία νέων, ανταγωνιστικών σε όλον τον κόσμο, προϊόντων και υπηρεσιών μέσα από αυτή τη γνώση που παράγεται στα πανεπιστήμια αλλά και στην αγορά. Έχουμε το δυναμικό, ερευνητικό, επιστημονικό, επαγγελματικό και ερευνητικό να πετύχουμε πολλά" τόνισε ο Πρόεδρος του ΤΕΕ και υπογράμμισε ότι "πρέπει να παλέψουμε να αρθούν όσα εμπόδια υπάρχουν στην επικοινωνία τους, να δικτυώσουμε όσους μπορούν να φέρουν νέες ευκαιρίες" υπογραμμίζοντας ότι "μέσα από την καινοτομία μπορούν να έρθουν επενδύσεις, παραγωγή νέου πλούτου, με ανταγωνιστικότητα, εν τέλει άνοδος του ΑΕΠ και του εισοδήματος και πραγματική ανάπτυξη για τη χώρα".</p>
<p dir="ltr">"Υπάρχουν ήδη ιστορίες επιτυχίας" τόνισε ο Γιώργος Στασινός παρουσιάζοντας τα αποτελέσματα της πρωτοβουλίας  Prototype by TEE, την οποία όπως σημείωσε "το ΤΕΕ ξεκίνησε το 2016 στο πλαίσιο του επιστημονικού του ρόλου, προκειμένου να ενισχύσει ιδέες και ομάδες νέων ερευνητών, κυρίως μηχανικών και την έρευνα και την καινοτομία με πρακτικά αποτελέσματα, δηλαδή με τη δημιουργία επιχειρήσεων και προϊόντων και υπηρεσιών", προσθέτοντας ότι στον πρώτο κύκλο, που διοργανώσαμε με την Περιφέρεια, πολλές ομάδες βρήκαν εδώ υποστήριξη και επαφές για να προχωρήσουν στα επόμενα βήματά τους".</p>
<p dir="ltr">"Δεν θέλουμε να είμαστε ένας διαγωνισμός καινοτομίας, όπως αυτοί που γίνονται κατά δεκάδες. Θέλουμε να καλλιεργήσουμε δεξιότητες και επαφές που δεν υπάρχουν σε ομάδες και ερευνητές με προοπτική και να δώσουμε ευκαιρίες. Τόσο στους ίδιους όσο και σε επιχειρήσεις. Φιλοδοξούμε να φέρουμε πιο κοντά το ερευνητικό δυναμικό και όσους έχουν ιδέες που μπορούν να γίνουν πράξη με έμπειρα στελέχη και επιχειρήσεις που ήδη διαπρέπουν. Για αυτό και έχουμε ονομάσει το Prototype τεχνοδικτυακό επιταχυντή", είπε ο Πρόεδρος του ΤΕΕ.</p>
<p dir="ltr">Ο Γιώργος Στασινός συνόψισε μήνυμα της νέας πρωτοβουλίας του ΤΕΕ λέγοντας:  "Μπορεί να έχουμε αργήσει ως χώρα στον θαλάσσιο χωροταξικό σχεδιασμό – θίγω ακροθιγώς ένα θέμα που έχουμε τονίσει στο παρελθόν… Μπορεί να υπάρχει το ελληνικό παράδοξο να έχουμε ερευνητικά αποτελέσματα αλλά όχι έμπρακτη καινοτομία… Αλλά το ΤΕΕ, όπως πρέπει και άλλοι δημόσιοι φορείς, δίνει έμφαση στην αλλαγή της εικόνας.  Στη δημιουργία ευκαιριών και συνεργασιών. Για να δημιουργούν οι νέοι άνθρωποι στη χώρα μας, για να βρίσκουν εδώ διέξοδο στη δημιουργικότητά τους και να καινοτομούν με οφέλη για την εθνική οικονομία, για να μη χάνουμε στο εξωτερικό πολύτιμους ανθρώπινους πόρους όπως έγινε τα προηγούμενα χρόνια. Και αυτό το κάνουμε χωρίς πολλές φανφάρες, χωρίς βραβεία και εκδηλώσεις πολυτελείας.  Με δουλειά ουσίας και συνεργασίες που μπορούν να δώσουν πραγματική προστιθέμενη αξία στους συμμετέχοντες. Για να έρθει επιτέλους η πραγματική ανάπτυξη".</p>
<p dir="ltr">Ο Πρόεδρος του ΤΕΕ ευχαρίστησε θερμά για τη συνεργασία τον καθηγητή ΕΜΠ Σ. Μαυράκο και τον Περιφερειάρχη Αττικής Γ. Πατούλη, όπως επίσης τον μηχανικό Λάμπρο Πυργιώτη, την κ Γιαννακούρου από το ΕΛΚΕΘΕ, τη γενική διευθύντρια ΤΕΕ Δ. Κανέλλου και τα στελέχη του Περιφερειακού Ταμείου Ανάπτυξης για τη συνεργασία και τη συμβολή τους στη νέα πρωτοβουλία.</p>
<p dir="ltr"><strong>Γιώργος Πατούλης: "προτεραιότητας της  νέας Διοίκηση στην Περιφέρεια Αττικής να επενδύσουμε στην ενίσχυση της νεοφυούς επιχειρηματικότητας και της καινοτομίας"</strong></p>
<p dir="ltr">"Στο πλαίσιο της απόλυτης προτεραιότητας που έχουμε ως νέα Διοίκηση στην Περιφέρεια Αττικής να επενδύσουμε στην ενίσχυση της νεοφυούς επιχειρηματικότητας και της καινοτομίας, υποστηρίζουμε με θέρμη τη συνέχεια της πρωτοβουλίας "Βlue Prototype" που έλαβαν από κοινού η Περιφέρεια Αττικής, το ΤΕΕ και το ΕΛΚΕΘΕ τόνισε ο Περιφερειάρχης Αττικής Γιώργος Πατούλης.</p>
<p dir="ltr">"Μέσα από αυτή την πρωτοβουλία που υλοποιείται ως πιλοτική δράση στο πλαίσιο του συγχρηματοδοτούμενου από το Ευρωπαϊκό Ταμείο Περιφερειακής Ανάπτυξης (ΕΤΠΑ) και υπό την Ευρωπαϊκή Εδαφική Συνεργασία,  δίνεται η δυνατότητα υποστήριξης καινοτόμων ιδεών, ατομικών ή ομαδικών, ερευνητών, νέων ή επίδοξων επιχειρηματιών, σχετικών με τη θαλάσσια οικονομία" είπε ο Περιφερειάρχης Αττικής και υπογράμμισε ότι:</p>
<p dir="ltr">"Πιστεύουμε ακράδαντα πως το επιχειρείν αποτελεί βασικό πυλώνα για την  αναπτυξιακή επανεκκίνηση της χώρας. Στόχος μας είναι μέσω αυτής της πρωτοβουλίας, να ενδυναμωθούν νέοι επιχειρηματίες με καινοτόμες ιδέες, για να αποκτήσουν επιχειρηματική υπόσταση και να εξελιχθούν, έχοντας ως αγορά ολόκληρο τον πλανήτη. Αυτό γίνεται μέσα από τη συμμετοχή σε σχετικές διεθνείς εκθέσεις, ενώ παράλληλα οργανώνονται ημερίδες και εργαστήρια με στόχο την ενημέρωση και την προβολή της πρωτοβουλίας. Ο πρώτος κύκλος του Prototype by TEE συνέβαλε στην ενίσχυση και προώθηση καινοτόμων ιδεών και startup επιχειρήσεων, στα πεδία δραστηριοποίησης των μηχανικών, την περίοδο 2017-2018.  Οι δράσεις συνεχίζονται για το επόμενο χρονικό διάστημα και εστιάζουν στη γαλάζια οικονομία".</p>
<p dir="ltr">"Σκοπός είναι να παρακινηθούν άτομα ή ομάδες έως και πέντε (5) ατόμων, ερευνητές, νέοι ή επίδοξοι επιχειρηματίες, να επιταχύνουν την κατάρτιση νέων ιδεών σχετικών με τη θαλάσσια οικονομία, τις οποίες να εμπιστευτούν σε μια νέα διαγωνιστική διαδικασία για να τις αναδείξουν μέσα από αυτή. Ειδικότερα στο πλαίσιο της γαλάζιας ανάπτυξης οι διαγωνιζόμενοι θα επικεντρωθούν σε θεματικές όπως η θαλάσσια υδατοκαλλιέργεια και η αλιεία μικρής κλίμακας, ο παράκτιος και θαλάσσιος τουρισμός, οι θαλάσσιες ανανεώσιμες πηγές ενέργειας, η θαλάσσια βιοτεχνολογία και η θαλάσσια επιτήρηση".</p>
<p dir="ltr">Ο Περιφερειάρχης Αττικής Γιώργος Πατούλης επισήμανε  ότι "οι ομάδες που θα διακριθούν θα έχουν την αμέριστη στήριξη από την Περιφέρεια Αττικής η οποία θα συμβάλλει στην προβολή των ιδεών τους αλλά και από το ΤΕΕ" και ολοκλήρωση την τοποθέτηση του υπογραμμίζοντας:  </p>
<p dir="ltr">"Εύχομαι καλή επιτυχία σε όλους τους συμμετέχοντες. Η Περιφέρεια Αττικής θα  συνεχίσει να ενθαρρύνει τέτοιου είδους πρωτοβουλίες που συμβάλλουν στο να μείνουν και να δραστηριοποιούνται οι νέοι Έλληνες επιχειρηματίες στη χώρα μας και να βάλουμε επιτέλους ένα τέλος στο θλιβερό φαινόμενο του brain drain".</p>
<p dir="ltr"><strong>Σπύρος Μαυράκος: η θάλασσα αποτελεί πηγή επιχειρηματικών δραστηριοτήτων, προκειμένου να συμβάλει σε νευραλγικούς τομείς της οικονομίας της χώρας, με παράλληλες ενέργειες για την  προστασία της</strong></p>
<p dir="ltr">Παίρνοντας το λόγο ο Πρόεδρος του ΕΛΚΕΘΕ Καθηγητής του ΕΜΠ Σπύρος Μαυράκος χαρακτήρισε την πρωτοβουλία εμβληματική, προκειμένου οι νέες επιχειρήσεις να βρουν μία υποστήριξη προκειμένου να δραστηριοποιηθούν σε θέματα που έχουν να κάνουν με τη γαλάζια ανάπτυξη και επεσήμανε πως η συγκεκριμένη πρωτοβουλία των τριών φορέων θα βοηθήσει ιδιαίτερα τους νέους, καθώς επίσης επενδυτές και νεοφυείς επιχειρήσεις.</p>
<p dir="ltr">Το ΕΛΚΕΘΕ είναι ο κρατικός φορέας ο οποίος ασχολείται με όλα τα θέματα που έχουν κάνουν με το περιβάλλον, με την υδρόσφαιρα γενικά (είτε πρόκειται για θάλασσες, είτε για ποτάμια, είτε για τους έμβιους οργανισμούς που ζουν σε αυτά κλπ). Μέσα σε αυτό το πλαίσιο το ΕΛΚΕΘΕ έρχεται να συνδράμει την πρωτοβουλία αυτή μέσω του ερευνητικού προγράμματος MISTRAL, στο οποίο συμμετέχει προκειμένου να διερευνηθούν καλές πρακτικές της γαλάζιας οικονομίας. Το Mistral έχει ως αντικείμενο τη διερεύνηση καλών πρακτικών σε διαφορετικούς τομείς της θαλάσσιας οικονομίας κυρίως στη θαλάσσια βιοτεχνολογία, τις θαλάσσιες υδατοκαλλιέργειες τον θαλάσσιο και παράκτιο τουρισμό, τις θαλάσσιες ανανεώσιμες πηγές ενέργειας και τη θαλάσσια κατάρτιση. Και έχει ως σκοπό να υποστηρίξει αυτές τις ιδέες και τις επιχειρήσεις που δραστηριοποιούνται στη θάλασσα της Μεσογείου.</p>
<p dir="ltr">Αυτή τη στιγμή το πρόγραμμα βρίσκεται στη β φάση, είπε στη συνέχεια ο κ. Μαυράκος. Στο πρόγραμμα συμμετέχουν 8 χώρες, 2 υπουργεία από τις χώρες αυτές, 8 περιφέρειες, 5 clusters επιχειρήσεων, 2 επιστημονικά ιδρύματα, ένα οικονομικό επιμελητήριο. "Στην πρώτη φάση του προγράμματος προσπαθούμε να δημιουργήσουμε την μπλε βίβλο, το blue book, από δεδομένα από όλη τη Μεσόγειο, προκειμένου να αποτελέσει επιταχυντή συνεργασιών."  Και υπογράμμισε ακόμη πως η θάλασσα αποτελεί πηγή επιχειρηματικών δραστηριοτήτων, προκειμένου να συμβάλει σε νευραλγικούς τομείς της οικονομίας της χώρας, με παράλληλες βέβαια ενέργειες για την προστασία της.</p>
<p dir="ltr">Τέλος ο κ. Μαυράκος, απαντώντας σε σχετική ερώτηση, τόνισε πως το ΕΛΚΕΘΕ μπορεί να συνδράμει όλους τους φορείς σε ό,τι αφορά το χωροταξικό θαλάσσιο περιβάλλον. "Για τα οικόπεδα, όπως στη στεριά, έτσι και στη θάλασσα, πρέπει να υπάρχουν στοιχεία για να προγραμματίσεις τί θα κάνεις" σημείωσε χαρακτηριστικά και πρόσθεσε ότι στοιχεία όπως οι άνεμοι που επικρατούν, ο κυματισμός και πολλά άλλα χαρακτηριστικά της θάλασσας είναι απαραίτητα για να σχεδιάσεις τη θαλάσσια ανάπτυξη.</p>
</div>
</div>
<div class="ad ad-hide-on-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_380_60_below_1', [380, 60], 'div-gpt-ad-1422272132156-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422272132156-0' style='width:380px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422272132156-0'); });
</script>
</div></div><div class="pane-views-panes pane-artcle-tags-panel-pane-1 article-block">
<div class="view view-artcle-tags view-id-artcle_tags view-display-id-panel_pane_1 article-tags view-dom-id-6075ee499f1416ce8a10d9392a560b1e">
<div class="view-header">
<h3>TAGS</h3> </div>
<div class="view-content">
<ul> <li>
<a href="/news/greece">Ελλάδα</a> </li>
<li>
<a href="/news/energystrategy">Ενέργεια</a> </li>
<li>
<a href="/news/ypoloipa">Υπόλοιπα</a> </li>
<li>
<a href="/news/oikonomia">Οικονομία</a> </li>
<li>
<a href="/news/tee">ΤΕΕ</a> </li>
<li>
<a href="/news/epiheirimatikotita">επιχειρηματικότητα</a> </li>
<li>
<a href="/news/kainotomia">καινοτομία</a> </li>
<li>
<a href="/news/elkethe-0">ελκεθε</a> </li>
</ul> </div>
</div> </div>
<div class="ad ad-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_mobile_300x250_1', [300, 250], 'div-gpt-ad-1491826059822-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
﻿﻿<div id='div-gpt-ad-1491826059822-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826059822-0'); });
</script>
</div></div><div class="pane-block pane-disqus-disqus-comments">
<h2 class="pane-title">ΑΦΗΣΤΕ ΤΟ ΣΧΟΛΙΟ ΣΑΣ</h2>
<div id="disqus_thread"><noscript><p><a href="http://energypress.disqus.com/?url=https%3A%2F%2Fenergypress.gr%2Fnews%2Ftee-protovoylias-blue-prototype-gia-tin-enishysi-tis-neanikis-epiheirimatikotitas">View the discussion thread.</a></p></noscript></div> </div>
</div>
<div class="l-single-article-right-sidebar">
<div class="pane-block pane-text-resize-0">
<a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div> </div>
<div class="pane-custom pane-4">
<a href="/print/123328" title="Print" class="print">Εκτυπωση</a>
<a href="/printmail/123328" title="Mail" class="mail">MAIL</a> </div>
<div class="field--social-buttons">
<div class="social-buttons"><span class="social-botton social-button-facebook"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script> <div class="fb-like" data-send="false" data-layout="button_count" data-width="1" data-show-faces="false" data-share="true"></div></span><span class="social-botton social-button-twitter"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social-botton social-button-googleplus"><div class="g-plus" data-annotation="bubble" data-action="share"></div><script>window.___gcfg = {lang: 'el'};
(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script></span><span class="social-botton social-button-linkedin"><script src="//platform.linkedin.com/in.js" data-annotation="bubble" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-showzero="true"></script></span></div> </div>
<div class="pane-block pane-energypress-fixes-disqus-comment-count">
<a href="#disqus_thread" data-disqus-identifier="node/123328">Σχολια</a> </div>
<div class="pane-views-panes pane-article-panel-pane-1 article-block">
<div class="view view-article view-id-article view-display-id-panel_pane_1 related-article view-dom-id-9053a0977b15c920e27b59cb1e13c81e">
<div class="view-header">
<h3 class="related-article-title">Σχετικά άρθρα</h3> </div>
<div class="view-content">
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/me-toys-proedroys-toy-tee-kai-tis-pomida-synantatai-simera-o-ypoyrgos-pen"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/hatzidakis_foto_2_3.jpg?itok=c0A3SE83&amp;c=1152eec75de2b6faeea68f1a27964be4" alt="Με τους Προέδρους του ΤΕΕ και της ΠΟΜΙΔΑ συναντάται σήμερα ο Υπουργός ΠΕΝ" title="Με τους Προέδρους του ΤΕΕ και της ΠΟΜΙΔΑ συναντάται σήμερα ο Υπουργός ΠΕΝ" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/me-toys-proedroys-toy-tee-kai-tis-pomida-synantatai-simera-o-ypoyrgos-pen">Με τους Προέδρους του ΤΕΕ και της ΠΟΜΙΔΑ συναντάται σήμερα ο Υπουργός ΠΕΝ</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/protos-se-stayroys-o-stasinos-deyteros-o-xifaras-stis-ekloges-toy-tee"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/xifaras_6.jpg?itok=dXV_sZlD&amp;c=32d31a61b4e1570975552a62d912f635" alt="Πρώτος σε σταυρούς ο Στασινός, δεύτερος ο Ξιφαράς στις εκλογές του ΤΕΕ" title="Πρώτος σε σταυρούς ο Στασινός, δεύτερος ο Ξιφαράς στις εκλογές του ΤΕΕ" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/protos-se-stayroys-o-stasinos-deyteros-o-xifaras-stis-ekloges-toy-tee">Πρώτος σε σταυρούς ο Στασινός, δεύτερος ο Ξιφαράς στις εκλογές του ΤΕΕ</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/sti-dimosiotita-ta-apotelesmata-ton-eklogon-toy-tee-diloseis-toy-predroy-giorgoy-stasinoy"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/tee_2_2.jpg?itok=uX7bGupY&amp;c=705b8ebdf28fa5bb42dd6c0175db9b6e" alt="Στη δημοσιότητα τα αποτελέσματα των εκλογών του ΤΕΕ - Δηλώσεις του Πρέδρου Γιώργου Στασινού" title="Στη δημοσιότητα τα αποτελέσματα των εκλογών του ΤΕΕ - Δηλώσεις του Πρέδρου Γιώργου Στασινού" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/sti-dimosiotita-ta-apotelesmata-ton-eklogon-toy-tee-diloseis-toy-predroy-giorgoy-stasinoy">Στη δημοσιότητα τα αποτελέσματα των εκλογών του ΤΕΕ - Δηλώσεις του Πρέδρου Γιώργου Στασινού</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/i-ora-tis-kalpis-gia-toys-mihanikoys-stis-311"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/ekloges19_banner1.jpg?itok=3l-rq9CE" alt="Η ώρα της κάλπης για τους μηχανικούς στις 3/11" title="Η ώρα της κάλπης για τους μηχανικούς στις 3/11" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/i-ora-tis-kalpis-gia-toys-mihanikoys-stis-311">Η ώρα της κάλπης για τους μηχανικούς στις 3/11</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/hatzidakis-dedilomeni-i-voylisi-tis-kyvernisis-gia-ena-neo-kyklo-exoikonomo-katoikon"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/29.10.2019_synantisi_ypen_me_proedro_tee.jpeg?itok=nGNLViYc&amp;c=e585c76bf7a34ee5f754345fb14a5520" alt="Χατζηδάκης: Δεδηλωμένη η βούληση της κυβέρνησης για ένα νέο κύκλο &amp;quot;Εξοικονομώ κατ&amp;#039;οίκον&amp;quot;" title="Χατζηδάκης: Δεδηλωμένη η βούληση της κυβέρνησης για ένα νέο κύκλο &amp;quot;Εξοικονομώ κατ&amp;#039;οίκον&amp;quot;" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/hatzidakis-dedilomeni-i-voylisi-tis-kyvernisis-gia-ena-neo-kyklo-exoikonomo-katoikon">Χατζηδάκης: Δεδηλωμένη η βούληση της κυβέρνησης για ένα νέο κύκλο &quot;Εξοικονομώ κατ&#039;οίκον&quot;</a> </h3> </article>
</div>
</div> </div>
</div>
<div class="l-single-article-bottom">
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://energypress.gr/news/tee-protovoylias-blue-prototype-gia-tin-enishysi-tis-neanikis-epiheirimatikotitas"
    },
    "author": {
        "@type": "Person",
        "name": "EnergyPress"
    },
    "headline": "ΤΕΕ: Πρωτοβουλίας Blue Prototype για την ενίσχυση της νεανικής επιχειρηματικότητας",
    "datePublished": "2019-11-26T18:10:00+02:00",
    "dateModified": "2019-11-26T18:10:02+02:00",
    "publisher": {
        "@type": "Organization",
        "name": "EnergyPress",
        "logo": {
            "@type": "ImageObject",
            "url": "https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png",
            "width": "367",
            "height": "72"
        }
    },
    "description": "\"Ο στόχος μας είναι να φέρουμε πιο κοντά, ...",
    "image": {
        "@type": "ImageObject",
        "url": "https://energypress.gr/sites/default/files/styles/620x300/public/article/images/tee_stasinos_patoylis.jpg?itok=GZq2XbM_",
        "height": "563",
        "width": "1000"
    }
}</script><div class=""><script>
jQuery('.single-article-body p:nth-child(2)').before("<script>googletag.cmd.push(function() {googletag.defineSlot('/11442637/A_mobile_300x250_2', [300, 250], 'div-gpt-ad-1491826308464-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});<\/script><div id='div-gpt-ad-1491826308464-0' class='ad inside-article-body ad-mobile' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826308464-0'); });<\/script></div>");
</script></div></div>
</article>
</div>
</div>
<div class="l-site-content-sidebar-right">
<div class="pane-panels-mini pane-hlektrismos">
<div class="panel-display panel-1col clearfix" id="mini-panel-hlektrismos">
<div class="panel-panel panel-col">
<div><div class="pane-custom pane-5 ad">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_hlektrismos_300_250_right_1', [300, 250], 'div-gpt-ad-1494413934673-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1494413934673-0' style='height:250px; width:300px;'>
<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494413934673-0'); });</script>
</div> </div>
<div class="view view-front-panes view-id-front_panes view-display-id-panel_pane_22 box-simple box-simple-list popular view-dom-id-0e195bcbdd93a8908fb50d4a4efb6da4">
<div class="view-header">
<h3 class="box-simple-title">ΔΗΜΟΦΙΛΗ</h3>
</div>
<div class="view-content">
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/meleti-eparkeias-admie-apaitoyntai-nees-monades-fysikoy-aerioy-2400-2800-mw-gia-na-gemisoyn">Μελέτη επάρκειας ΑΔΜΗΕ: Απαιτούνται νέες μονάδες φυσικού αερίου 2.400 - 2.800 MW για να &quot;γεμίσουν&quot; το κενό του λιγνίτη</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/emfylios-stin-agora-gia-congestion-sti-revythoysa-epistoles-eos-prosfyges-apo-osoys-emeinan">Εμφύλιος στην αγορά για το “congestion” στη Ρεβυθούσα - Επιστολές έως... προσφυγές από όσους έμειναν εκτός terminal</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/epistoli-vomva-tis-state-grid-stin-kyvernisi-valte-kai-ton-admie-sto-neo-tropo-proslipseon">Επιστολή «βόμβα» της State Grid στην κυβέρνηση: Βάλτε και τον ΑΔΜΗΕ στο νέο τρόπο προσλήψεων, αλλιώς η επένδυσή μας και η ανάπτυξη της εταιρείας μπαίνει σε καθεστώς αβεβαιότητας</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/loymakis-ta-pragmata-gia-toys-ependytes-ape-den-einai-opos-ta-fantazontai-i-ameilikti">Λουμάκης: Τα πράγματα για τους επενδυτές ΑΠΕ δεν είναι όπως τα φαντάζονται - Η αμείλικτη πραγματικότητα για τον διαθέσιμο ηλεκτρικό χώρο</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/ypen-synoliki-protasi-gia-tin-agora-ilektrikis-energeias-ton-ianoyario-paraskinio-ton">ΥΠΕΝ: Συνολική πρόταση για την αγορά ηλεκτρικής ενέργειας τον Ιανουάριο – Το παρασκήνιο των διαπραγματεύσεων με Κομισιόν</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/juwi-hellas-megalytero-fotovoltaiko-ergo-stin-ellada-xekina">Juwi Hellas: Το μεγαλύτερο φωτοβολταϊκό έργο στην Ελλάδα ξεκινά</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/g-ioannoy-martio-toy-2020-i-prothesmiaki-agora-toy-hrimatistirioy-energeias-mono-mia-megali">Γ. Ιωάννου: Μάρτιο του 2020 η προθεσμιακή αγορά του Χρηματιστηρίου Ενέργειας – Μόνο μια μεγάλη αγορά εξασφαλίζει ανταγωνιστικές τιμές</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/ti-stigmi-poy-ginetai-kosmogonia-ston-tomea-aerioy-stin-ellada-leipoyn-oi-ypodomes-oi-diethneis">Τη στιγμή που γίνεται κοσμογονία στον τομέα αερίου, στην Ελλάδα λείπουν οι υποδομές - Οι διεθνείς τάσεις και η προσαρμογή της ΔΕΠΑ</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/me-energeiaki-atzenta-stin-italia-mitsotakis-kai-thomas-poia-assets-epi-ellinikoy-edafoys">Με ενεργειακή ατζέντα στην Ιταλία Μητσοτάκης και Θωμάς - Ποια assets επί ελληνικού εδάφους &quot;βλέπουν&quot; οι Ιταλοί σε δίκτυα, ΑΠΕ και ηλεκτροκίνηση</a></h2>
</article>
</div>
</div><div class="ad"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_hlektrismos_300x600', [300, 600], 'div-gpt-ad-1489161130092-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1489161130092-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489161130092-0'); });</script></div></div><div class="pane-custom pane-7 ad">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_hlektrismos_300_250_right_2', [300, 250], 'div-gpt-ad-1422263391408-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422263391408-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422263391408-0'); });
</script>
</div> </div>
<div class="pane-block pane-disqus-disqus-recent-comments">
<h2 class="pane-title">Τελευταία Σχόλια</h2>
<div id="dsq-recentcomments" class="dsq-widget"><script src="//disqus.com/forums/energypress/recent_comments_widget.js?num_items=5&amp;excerpt_length=200&amp;avatar_size=32"></script>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper">
</div>
</main>
<footer class="l-site-footer">
<div class="wide-wrapper">
<div class="l-site-footer-top clearfix">
<a href="#" class="back-to-top"><span class="icon icon-arrow-up"></span></a>
<div class="l-site-footer-top-left grid-4">
<a href="/" title="EnergyPress"><img alt="EnergyPress" src="/sites/all/themes/energypress/img/energypress_logo_white.png" title="EnergyPress" /></a> </div>
<div class="l-site-footer-top-center grid-5">
<div class="site-footer-secondary-navigation">
<ul class="menu"><li class="first leaf"><a title="RSS" href="/rss">RSS</a></li>
<li class="leaf"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf"><a title="ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ" href="/editorialteam">ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ</a></li>
<li class="last leaf"><a title="Οροι Χρησης" href="/disclaimer">Οροι Χρησης</a></li>
</ul> </div> </div>
<div class="l-site-footer-top-right grid-3 grid-last">
<div class="site-searchbox"><form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-keywords">
<input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" /> </div>
<div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
<div class="views-widget">
<div class="form-item form-type-radios form-item-sort-bef-combine">
<label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
<div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
<div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
<a href="https://energypress.gr/news/energeiaki-ftoheia-0?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
<a href="https://energypress.gr/news/energeiaki-ftoheia-0?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
<a href="https://energypress.gr/news/energeiaki-ftoheia-0?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
<a href="https://energypress.gr/news/energeiaki-ftoheia-0?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>
</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
</div>
</div>
</div>
</div>
</div></form></div> </div>
</div>
<div class="l-site-footer-middle clearfix">
<div class="l-site-footer-middle clearfix">
<div class="l-site-footer-first footer-region">
<div class="pane-block pane-menu-menu-footer-1">
<ul class="menu"><li class="first leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/lianikh-reymatos" title="">Λιανική ρεύματος</a></li>
<li class="leaf"><a href="/news/hondrikh-reymatos" title="">Χονδρική ρεύματος</a></li>
<li class="leaf"><a href="/news/timologia" title="">Τιμολόγια</a></li>
<li class="leaf"><a href="/news/dei" title="">ΔΕΗ</a></li>
<li class="leaf"><a href="/news/desmie" title="">ΔΕΣΜΗΕ</a></li>
<li class="leaf"><a href="/news/genop" title="">ΓΕΝΟΠ</a></li>
<li class="last leaf"><a href="/news/aytokinhsh" title="">Αυτοκίνηση</a></li>
</ul> </div>
</div>
<div class="l-site-footer-second footer-region">
<div class="pane-block pane-menu-menu-footer-2">
<ul class="menu"><li class="first leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/ereyna" title="">Έρευνα</a></li>
<li class="leaf"><a href="/news/kaysima" title="">Καύσιμα</a></li>
<li class="leaf"><a href="/news/elpe" title="">ΕΛΠΕ</a></li>
<li class="leaf"><a href="/news/prathria" title="">Πρατήρια</a></li>
<li class="last leaf"><a href="/news/biokaysima" title="">Βιοκαύσιμα</a></li>
</ul> </div>
</div>
<div class="l-site-footer-third footer-region">
<div class="pane-block pane-menu-menu-footer-3">
<ul class="menu"><li class="first leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/lng" title="">LNG</a></li>
<li class="leaf"><a href="/news/lpg" title="">LPG</a></li>
<li class="leaf"><a href="/news/liquidGas" title="">Υγραέριο</a></li>
<li class="leaf"><a href="/news/depa" title="">ΔΕΠΑ</a></li>
<li class="last leaf"><a href="/news/desfa" title="">ΔΕΣΦΑ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-fourth footer-region">
<div class="pane-block pane-menu-menu-footer-4">
<ul class="menu"><li class="first leaf"><a href="/news/ananeosimes-phges" title="">ΑΠΕ</a></li>
<li class="leaf"><a href="/news/aiolika-anemogennitries" title="">Αιολικά</a></li>
<li class="leaf"><a href="/news/fwtoboltaika" title="">Φωτοβολταϊκά</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">Υδροηλεκτρικά</a></li>
<li class="leaf"><a href="/news/viomaza" title="">Βιομάζα</a></li>
<li class="leaf"><a href="/news/geothermia" title="">Γεωθερμία</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">Ηλιοθερμικά</a></li>
<li class="last leaf"><a href="/news/kape" title="">ΚΑΠΕ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-fifth footer-region">
<div class="pane-block pane-menu-menu-footer-5">
<ul class="menu"><li class="first leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/ligniths" title="">Λιγνίτης</a></li>
<li class="last leaf"><a href="/news/rypoi" title="">Ρύποι</a></li>
</ul> </div>
<div class="pane-block pane-menu-menu-footer-5a">
<ul class="menu"><li class="first leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="last leaf"><a href="/news/ktiria" title="">Κτήρια</a></li>
</ul> </div>
</div>
<div class="l-site-footer-sixth footer-region">
<div class="pane-block pane-menu-menu-footer-6">
<ul class="menu"><li class="first last leaf"><a href="/webtv" title="">ΒΙΝΤΕΟ</a></li>
</ul> </div>
<div class="pane-block pane-menu-menu-footer-6a">
<ul class="menu"><li class="first last leaf"><a href="/search" title="">ΑΡΘΡΑ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-seventh footer-region">
<div class="pane-block pane-menu-menu-footer-7">
<ul class="menu"><li class="first leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
<li class="last leaf"><a href="/news/texnologia-energia" title="">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
<div class="l-site-footer-bottom">
<div class="wide-wrapper">
<div class="l-site-footer-bottom-copyright"><div class="copyrights">&copy; 2010-2019 ENERGYPRESS. All rights reserved.</div>
<div class="powered">
<ul>
<li>Powered by <a title="Powered by Drupal" href="https://www.drupal.org">Drupal</a></li>
<li>Designed by <a title="Εφαρμογές Επικοινωνίας" href="http://citronio.gr/">Citronio</a></li>
<li>Developed by <a title="Coding Ideas..." href="http://apanag.com">apanag.com</a></li>
</ul>
</div></div><div class="social-buttons-fixed">
<ul class="social-buttons">
<li><a target="_blank" href="/contact" class="icon-info icon"></a></li>
<li><a target="_blank" href="/rss" class="icon-rss icon"></a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#8be2e5ede4cbeee5eef9ecf2fbf9eef8f8a5ecf9" class="icon-email icon"></a></li>
<li><a target="_blank" href="https://www.facebook.com/pages/Energypressgr-%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CF%8C-portal-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CE%B1/178479312164705" class="icon-facebook icon"></a></li>
<li><a target="_blank" href="https://twitter.com/energypress_gr" class="icon-twitter icon"></a></li>
</ul> </div> </div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
