<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="HandheldFriendly" content="true" />
<meta content="600" http-equiv="refresh" />
<link rel="shortcut icon" href="https://energypress.gr/sites/all/themes/energypress/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://energypress.gr/sites/all/themes/energypress/apple-touch-icon-precomposed.png" />
<meta name="description" content="Εν αναμονή των επίσημων αποτελεσμάτων της γεώτρηση της ΕΝΙ στον στόχο «Καλυψώ», του οικοπέδου 9, στην Κυπριακή ΑΟΖ, τα σενάρια και οι πληροφορίες για το μέγεθος του κοιτάσματος κάνουν λόγο για 8-9 τρις κυβικά πόδια (Tcf). Μιλώντας στην Πρώτη Εκπομπή του Ράδιο Πρώτο, ο Ειδικός σε θέματα ενέργειας Δρ Ηλίας Κονοφάγος αποκάλυψε πληροφορίες για τα όσα έγιναν κατά τη διάρκεια της γεώτρησης το προηγούμενο διάστημα, ενώ παρέθεσε και κάποιες εκτιμήσεις για το κοίτασμα, στη βάση πρόχειρων εκτιμήσεων από χαρτογράφηση της PGS." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<link rel="canonical" href="https://energypress.gr/news/paraskinio-tis-geotrisis-thriler-stin-kalypso" />
<link rel="shortlink" href="https://energypress.gr/node/99592" />
<meta property="fb:admins" content="1171502811" />
<meta property="og:site_name" content="energypress.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://energypress.gr/news/paraskinio-tis-geotrisis-thriler-stin-kalypso" />
<meta property="og:title" content="Το παρασκήνιο της γεώτρησης θρίλερ στην «Καλυψώ»" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Εν αναμονή των επίσημων αποτελεσμάτων της γεώτρηση της ΕΝΙ στον στόχο «Καλυψώ», του οικοπέδου 9, στην Κυπριακή ΑΟΖ, τα σενάρια και οι πληροφορίες για το μέγεθος του κοιτάσματος κάνουν λόγο για 8-9 τρις κυβικά πόδια (Tcf). Μιλώντας στην Πρώτη Εκπομπή του Ράδιο Πρώτο, ο Ειδικός σε θέματα ενέργειας Δρ Ηλίας Κονοφάγος αποκάλυψε πληροφορίες για τα όσα έγιναν κατά τη διάρκεια της γεώτρησης το προηγούμενο διάστημα, ενώ παρέθεσε και κάποιες εκτιμήσεις για το κοίτασμα, στη βάση πρόχειρων εκτιμήσεων από χαρτογράφηση της PGS." />
<meta property="og:updated_time" content="2018-02-05T14:24:52+02:00" />
<meta property="og:image" content="https://energypress.gr/sites/default/files/article/images/oil_platform2_209.jpg" />
<meta property="article:published_time" content="2018-02-05T13:20:00+02:00" />
<meta property="article:modified_time" content="2018-02-05T14:24:52+02:00" />
  <title>Το παρασκήνιο της γεώτρησης θρίλερ στην «Καλυψώ»</title>
  <link rel="dns-prefetch" href="//plus.google.com">
  <link rel="dns-prefetch" href="//google.com">
  <link rel="dns-prefetch" href="//fonts.googleapis.com">
  <link rel="dns-prefetch" href="//connect.facebook.net">
  <link rel="dns-prefetch" href="//google-analytics.com">
  <link rel="dns-prefetch" href="//googleadservices.com">
  <link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
  <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
  <link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,700,900|Roboto+Condensed:400,700&amp;subset=greek,latin" rel="stylesheet">
  <link type="text/css" rel="stylesheet" href="https://energypress.gr/sites/default/files/css/css_g25elYhVRPjnTYDu4XdxmD1FqBTO5_QRSRtN5Clyb6I.css" media="all" />
  <script src="https://energypress.gr/sites/default/files/js/js_Z8q3wHiz0KjAFsZ0N0djov6hGlHt5KtckFDEW32nVGE.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://energypress.gr/sites/default/files/js/js_l1iEl-hY65c79QTBBcl2tmNsnQFuMrbhOOFZUO_dkyw.js"></script>
<![endif]-->
<script src="https://energypress.gr/sites/default/files/js/js_n9c89lgsFlFsAIvDbO2aLGwhommNihyLY2Ark0Mn_9s.js"></script>
<script>var text_resize_scope = "field--body p";
          var text_resize_minimum = "12";
          var text_resize_maximum = "16";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "25";</script>
<script src="https://energypress.gr/sites/default/files/js/js_eO4YtmPxGedTKqMsy5Idbmk35qFijq17nLni7E47p3s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-16190778-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://energypress.gr/sites/default/files/js/js_unW0RJd180OJ_IKvqEOl-usj_d3p37zHdDuQz5kN9oA.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_EYLBI6maLgyrsAO4ENuMM1mg-W55F4-yQPExtdyeNpc.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","energypress":{"data":{"nid":"99592"}},"better_exposed_filters":{"views":{"artcle_tags":{"displays":{"panel_pane_1":{"filters":[]}}},"article":{"displays":{"panel_pane_1":{"filters":[]}}},"front_panes":{"displays":{"panel_pane_22":{"filters":[]}}}},"datepicker":false,"slider":false,"settings":[],"autosubmit":false},"disqus":{"domain":"energypress","url":"https:\/\/energypress.gr\/news\/paraskinio-tis-geotrisis-thriler-stin-kalypso","title":"\u03a4\u03bf \u03c0\u03b1\u03c1\u03b1\u03c3\u03ba\u03ae\u03bd\u03b9\u03bf \u03c4\u03b7\u03c2 \u03b3\u03b5\u03ce\u03c4\u03c1\u03b7\u03c3\u03b7\u03c2 \u03b8\u03c1\u03af\u03bb\u03b5\u03c1 \u03c3\u03c4\u03b7\u03bd \u00ab\u039a\u03b1\u03bb\u03c5\u03c8\u03ce\u00bb","identifier":"node\/99592"},"disqusComments":"energypress","fitvids":{"custom_domains":[],"selectors":["body"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/search":true}});</script>
  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + 
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-99592 node-type-article   section-news">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
      <div class="global-ad">
    <div class="ad-disimo-left"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_FYSIKOaerio_left', [400, 1060], 'div-gpt-ad-1495790826693-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1495790826693-0' style='height:1060px; width:400px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495790826693-0'); });
</script>
</div></div><div class="ad-disimo-right"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_disimo_FYSIKOaerio_right', [400, 1060], 'div-gpt-ad-1495790941138-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1495790941138-0' style='height:1060px; width:400px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495790941138-0'); });
</script>
</div></div>  </div>
  <header class="l-site-header">
    <div class="wrapper">
      <div class="l-site-header-top">
              </div>

      <div class="l-site-header-left">
        <div class="pane-page-logo">
            <a href="/" rel="home" id="logo" title="Αρχική"><img src="https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png" alt="Αρχική" /></a>    </div>
      </div>

      <div class="l-site-header-right">
        <a href="#" class="site-mob-menu-btn"><span class="icon icon-menu" aria-hidden="true"></span><span>Menu</span></a><div class="pane-custom pane-13 ad l-fullwidth no-responsive-ad">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fysiko_aerio_460_70_logo_slot', [460, 70], 'div-gpt-ad-1422264182951-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422264182951-0' style='width:460px; height:70px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422264182951-0'); });
</script>
</div>    </div>
      </div>
    </div>

          <div class="header-navigation-bottom clearfix">
                  <div class="l-site-header-bottom">
            <div class="site-main-navigation wide-wrapper clearfix">
              <nav class="header-site-nav">
                <ul class="menu"><li class="first leaf"><a href="/"><span aria-hidden="true" class="icon icon-home"></span></a></li>
<li class="leaf active-trail"><a href="/news/reuma" title="" class="active-trail">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="expanded"><a href="/news/ananeosimes-phges" title="">ΑΝΑΝΕΩΣΙΜΕΣ</a><ul class="menu"><li class="first leaf"><a href="/news/aiolika-anemogennitries" title="">ΑΙΟΛΙΚΑ</a></li>
<li class="leaf"><a href="/news/Fwtoboltaika" title="">ΦΩΤΟΒΟΛΤΑΪΚΑ</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">ΥΔΡΟΗΛΕΚΤΡΙΚΑ</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">ΗΛΙΟΘΕΡΜΙΚΑ</a></li>
<li class="leaf"><a href="/news/viomaza" title="">ΒΙΟΜΑΖΑ</a></li>
<li class="last leaf"><a href="/news/geothermia" title="">ΓΕΩΘΕΡΜΙΑ</a></li>
</ul></li>
<li class="leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="leaf"><a href="/news/biomixania" title="">ΒΙΟΜΗΧΑΝΙΑ</a></li>
<li class="leaf"><a href="/news/ilektrokinisi" title="">ΗΛΕΚΤΡΟΚΙΝΗΣΗ</a></li>
<li class="leaf"><a href="/news/ekpaideusi" title="">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf"><a href="/news/energy-papers" title="">ENERGY PAPERS</a></li>
<li class="leaf"><a href="/news/energia-nomothesia" title="">LEGAN UPDATE</a></li>
<li class="leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
</ul><div class="pane-block pane-views-exp-solr-search-panel-pane-1 site-searchbox">
            <form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
    
      
      <div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext" >
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keywords">
 <input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
        </div>
              </div>
    
              <div class="views-exposed-widget views-submit-button">
          <input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" />        </div>
              
      <div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
                        <div class="views-widget">
          <div class="form-item form-type-radios form-item-sort-bef-combine">
  <label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
 <div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
 <div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
 <a href="https://energypress.gr/news/paraskinio-tis-geotrisis-thriler-stin-kalypso?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
 <a href="https://energypress.gr/news/paraskinio-tis-geotrisis-thriler-stin-kalypso?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
 <a href="https://energypress.gr/news/paraskinio-tis-geotrisis-thriler-stin-kalypso?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
 <a href="https://energypress.gr/news/paraskinio-tis-geotrisis-thriler-stin-kalypso?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>

</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
        </div>
              </div>
                  </div>
</div>
</div></form>    </div>
              </nav>
            </div>
          </div>
        
                  <div class="l-site-header-bottom-end">
            <div class="wide-wrapper clearfix">
              <div class=""><span class="second-navigation-menu">
<a href="http://energypress.eu/" title="English Edition for energypress" class="english-edition">English edition<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/live-blogging" title="Live Blog" class="live-blogging english-edition">Live Blog<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/energy-weekly-issues" title="Energy Weekly Issues" class="energy-weekly english-edition">Weekly Issues<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<span class="site-date">
<script>
    var today = new Date();
    var dd = today.getDate();
    var mm = today.getMonth()+1; //January is 0!
    var yyyy = today.getFullYear();

    if (dd<10) {
      dd='0'+dd;
    } 

    if (mm<10) {
      mm='0'+mm;
    }
    var month = '';
    switch(mm.toString()) {
      case '01':
        month = 'Ιανουαρίου';
        break;
      case '02':
        month = 'Φεβρουαρίου';
        break;
      case '03':
        month = 'Μαρτίου';
        break;
      case '04':
        month = 'Απριλίου';
        break;
      case '05':
        month = 'Μαΐου';
        break;
      case '06':
        month = 'Ιουνίου';
        break;
      case '07':
        month = 'Ιουλίου';
        break;
      case '08':
        month = 'Αυγούστου';
        break;
     case '09':
        month = 'Σεπτεμβρίου';
        break;
      case '10':
        month = 'Οκτωβρίου';
        break;
      case '11':
        month = 'Νοεμβρίου';
        break;
      case '12':
        month = 'Δεκεμβρίου';
        break;
    }
    jQuery('.site-date').text(dd + ' ' + month + ' ' + yyyy);
</script>
</span>
</span></div><div class="newsfeed-wrapper-container"></div>            </div>
          </div>
              </div>
      </header>

  
  <main class="l-site-content">
    <div class="wrapper">
              <div class="l-site-help l-fullwidth">
          <div class="ad-970-250"><div class="ad no-responsive-ad"><script>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fysiko_aerio_970x250', [970, 250], 'div-gpt-ad-1489162260045-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script><div id='div-gpt-ad-1489162260045-0' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489162260045-0'); });</script></div></div></div>        </div>
            <div class="l-site-content-main">
        <div class="pane-page-content">
            <article class="l-single-article">
    <div class="l-single-article-header">
  <div class="pane-entity-field pane-node-title-field">
            
  <h1 class="single-article-title">Το παρασκήνιο της γεώτρησης θρίλερ στην «Καλυψώ»</h1>
    </div>
<div class="pane-entity-field pane-node-field-image single-article-img">
            
  <div class="field--image">
    <div class="file file-image file-image-jpeg file-72060">
  <div class="content">
    <img src="https://energypress.gr/sites/default/files/styles/620x300/public/article/images/oil_platform2_209.jpg?itok=JFXNvx2n&amp;c=ce8aed199fcdd549abd94d35fc35021e" alt="" />  </div>

  </div>
  </div>
    </div>
<div class="pane-token pane-node-published single-article-published-date">
            05 02 2018 | 14:24    </div>
</div>

  <div class="l-single-article-left">
  <div class="pane-entity-field pane-node-body single-article-body clearfix">
            
  <div class="field--body">
    <p>Εν αναμονή των επίσημων αποτελεσμάτων της γεώτρηση της ΕΝΙ στον στόχο «Καλυψώ», του οικοπέδου 9, στην Κυπριακή ΑΟΖ, τα σενάρια και οι πληροφορίες για το μέγεθος του κοιτάσματος κάνουν λόγο για 8-9 τρις κυβικά πόδια (Tcf). Μιλώντας <a href="https://www.youtube.com/watch?v=SlWzeYFh-z8">στην Πρώτη Εκπομπή του Ράδιο Πρώτο</a>, ο Ειδικός σε θέματα ενέργειας Δρ Ηλίας Κονοφάγος αποκάλυψε πληροφορίες για τα όσα έγιναν κατά τη διάρκεια της γεώτρησης το προηγούμενο διάστημα, ενώ παρέθεσε και κάποιες εκτιμήσεις για το κοίτασμα, στη βάση πρόχειρων εκτιμήσεων από χαρτογράφηση της PGS.</p>
<p>«Από επιστημονική άποψη, η γεώτρηση και το ενδεχόμενο εύρημα στην Καλυψώ είναι από τα πιο σημαντικά πράγματα που έχουν συμβεί στην Ανατολική Μεσόγειο, που δεν αφορά μόνο την Κύπρο, αλλά και την Κρήτη και την Ελλάδα γενικότερα. Όπως είπε και ο Υπουργός (Λακκοτρύπης), το σημαντικό είναι ότι έχει βρεθεί κοίτασμα και αρκετό φυσικό αέριο», είπε, προσθέτοντας  «Οι πληροφορίες έχουν κυκλοφορήσει, δεν είναι μυστικές, αφού υπάρχουν και στην Ιταλία και την Τουρκία από μέλη των υπεργολάβων που εργάζονταν πάνω στο γεωτρύπανο».</p>
<p>«Όλοι λαχτάρησαν και άρχισαν να ‘κλαίνε’, όταν, κατά τη διάρκεια της γεώτρησης, συνέβη το εξής: Το γεωτρύπανο περίμενε να φτάσει στον στόχο στα 1600 μέτρα, εκεί που είναι ο καρστικός ασβεστολιθος ή υφαλλογενής του Ζόρ. Εκεί που περίμεναν να βρούνε κοίτασμα, όπως ανέμενε και η εταιρεία PGS που έχει τα σεισμογραφικά, βρήκανε άλλο πέτρωμα σχιστόλιθου, αυτό που λένε οι γεωλόγοι "ιζήματα", που είναι συμπαγές σαν μάρμαρο. Όλοι άρχισαν να ανησυχούν, αλλά συνέχισαν τη γεώτρηση και τρύπησαν, και ξαφνικά εμφανίστηκαν μεγάλες πιέσεις από αέριο. Τα πράγματα, λοιπόν, ανατράπηκαν τελείως».</p>
<p>«Το πιο σημαντικό, συνέχισε κ. Κονοφάγος, είναι πως τρυπήσαν τουλάχιστο 100 μέτρα γεμάτο πορώδες φυσικό αέριο, πράγμα που σημαίνει ότι θα έχει πολύ καλή ροή».</p>
<p>Το «πρόβλημα»</p>
<p>«Το πρόβλημα, ωστόσο, λόγω του ότι η τρύπα δεν έφτασε εκεί που υπήρχε η αρχική χαρτογράφηση, η ΕΝΙ έδωσε εντολή στη γεωφυσική εταιρεία  PGS να ξαναγίνει χαρτογράφηση για να διαφανεί το μέγεθος του κοιτάσματος».</p>
<p> Αν οι υπεύθυνοι των εταιρειών κάνουν ανακοινώσεις, ενδεχομένως να αντιμετωπίσουν νομικά προβλήματα λόγω χρηματιστηρίου, εξήγησε ο κ. Κονοφάγος, σημειώνοντας «Αυτή τη στιγμή, πρέπει να έχουμε μια συγκεκριμένη έκταση, με συγκεκριμένα χαρακτηριστικά και συγκεκριμένη πιθανότητα».</p>
<p>«Εμείς, όπως δίνουμε και σε άλλες χώρες συμβουλές, είχαμε υπολογίσει, με βάση την πρώτη χαρτογράφηση, με 50% πιθανότητα, 9 τρις κυβικά πόδια φυσικού αερίου, που αντιστοιχεί σε δυο Αφροδίτες. Αυτό θα πρέπει να εξακριβωθεί με επιβεβαιωτικές γεωτρήσεις, αλλά μάλλον το κοίτασμα θα μπαίνει στα οικόπεδα 10, 11 και 7. Αν ισχύει αυτό, το κοίτασμα θα είναι μεγαλύτερο. Σε τέτοια περίπτωση, δημιουργούνται τεράστια γραφειοκρατικά προβλήματα, εμείς το ζήσαμε στη Λιβύη, όπου αντί να γίνει σε ένα μήνα, η συμφωνία έγινε σε 2 χρόνια. Αν εκτείνεται το κοίτασμα, η ENI δεν μπορεί να κάνει π.χ. γεώτρηση στο 11 της ΤΟΤAL ή στο 8 που δεν υπάρχει κανείς. Πρέπει να γίνουν συμφωνίες συνεκμετάλλευσης», είπε.</p>
<p>«Η δουλειά και επιτυχία της ENI είναι πάρα πολύ σημαντική. Τώρα η ΕΝΙ θα πρέπει να καθίσει μαζί με την PGS να δουν πόσο μεγάλο είναι το κοίτασμα και αν είναι μεγάλο», προσθέτοντας «Μπορεί να φτάσει τα 14 tcf, όπως κάναμε σε μια πρόχειρη ενδεικτική χαρτογράφηση. Με πιθανότητα όμως 50%, είναι πάνω από 9 tcf».</p>
<p>Ο Δρ Κονοφάγος είπε πως το ενδεχόμενο κοίτασμα, θα ενισχύσει επίσης τη βιωσιμότητα του αγωγού East Med, ο οποίος χρειάζεται επιπλέον ποσότητες.</p>
<p><br /><br /><img src="http://www.sigmalive.com/uploads/default/files/15a7825671ce45.JPG" /></p>
<p>(πρόεχειρος χάρτης με εκτίμση του κοιτάσματος Καλυψώ» </p>
<p> </p>
<p><img src="http://www.sigmalive.com/uploads/default/files/15a782605967d6.JPG" /></p>
<p>(αρχικός πρόχειρος χάρτης εκτιμήσεων πριν από τη γεώτρηση της ΕΝΙ)</p>
<p>Η πρόκληση της «Σουπιάς»</p>
<p>Όσον αφορά στο κοίτασμα Σουπιά (οικόπεδο 8), ο Δρ Κονοφάγος είπε πως δυτικά του Ερατοσθένη, που μετακινήθηκε πριν από εκατομμύρια  χρόνια, υπάρχουν μεγαλύτερες πιθανότητες για κοίτασμα. Ωστόσο, σημείωσε, υπάρχει και τα αρνητικό ότι σε ζώνες συμπίεσης είναι δύσκολη χαρτογράφηση όπως και η ερμηνεία των σεισμογραφικών. Στην ανατολική πλευρά του Ερατοσθένη προς τον Λίβανο είναι μια ζώνη αποσυμπίεσης και ας ελπίσουμε ότι τα πετρώματα στη «Σουπιά» θα είναι σπασμένα για να βρούμε κοίτασμα.</p>
<p>(του Μάριου Πουλλάδου, SigmaLive.com)</p>
  </div>
    </div>
<div class="ad ad-hide-on-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fysiko_aerio_380_60_below_1', [380, 60], 'div-gpt-ad-1422272358268-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422272358268-0' style='width:380px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422272358268-0'); });
</script>
</div></div><div class="pane-views-panes pane-artcle-tags-panel-pane-1 article-block">
            <div class="view view-artcle-tags view-id-artcle_tags view-display-id-panel_pane_1 article-tags view-dom-id-e1e979f128aadf9da73316fea016ed37">
            <div class="view-header">
      <h3>TAGS</h3>    </div>
  
  
  
      <div class="view-content">
      <ul>  <li>  
          <a href="/news/Kypros">Κύπρος</a>  </li>
  <li>  
          <a href="/news/fysiko-aerio">Φυσικό Αέριο</a>  </li>
  <li>  
          <a href="/news/energystrategy">Ενέργεια</a>  </li>
  <li>  
          <a href="/news/petrelaio">Πετρέλαιο</a>  </li>
  <li>  
          <a href="/news/ereyna">Έρευνα Υδρογονανθράκων</a>  </li>
  <li>  
          <a href="/news/kypros-0">Κύπρος</a>  </li>
  <li>  
          <a href="/news/ereyna-ydrogonanthrakon">έρευνα υδρογονανθράκων</a>  </li>
</ul>    </div>
  
  
  
  
  
  
</div>    </div>
<div class="ad ad-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_mobile_300x250_1', [300, 250], 'div-gpt-ad-1491826059822-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
﻿﻿<div id='div-gpt-ad-1491826059822-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826059822-0'); });
</script>
</div></div><div class="pane-block pane-disqus-disqus-comments">
          <h2 class="pane-title">ΑΦΗΣΤΕ ΤΟ ΣΧΟΛΙΟ ΣΑΣ</h2>
        <div id="disqus_thread"><noscript><p><a href="http://energypress.disqus.com/?url=https%3A%2F%2Fenergypress.gr%2Fnews%2Fparaskinio-tis-geotrisis-thriler-stin-kalypso">View the discussion thread.</a></p></noscript></div>    </div>
</div>

  <div class="l-single-article-right-sidebar">
  <div class="pane-block pane-text-resize-0">
            <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
<div class="pane-custom pane-4">
            <a href="/print/99592" title="Print" class="print">Εκτυπωση</a>
<a href="/printmail/99592" title="Mail" class="mail">MAIL</a>    </div>

  <div class="field--social-buttons">
    <div class="social-buttons"><span class="social-botton social-button-facebook"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script> <div class="fb-like" data-send="false" data-layout="button_count" data-width="1" data-show-faces="false" data-share="true"></div></span><span class="social-botton social-button-twitter"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social-botton social-button-googleplus"><div class="g-plus" data-annotation="bubble" data-action="share"></div><script>window.___gcfg = {lang: 'el'};
(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script></span><span class="social-botton social-button-linkedin"><script src="//platform.linkedin.com/in.js" data-annotation="bubble" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-showzero="true"></script></span></div>  </div>
<div class="pane-block pane-energypress-fixes-disqus-comment-count">
            <a href="#disqus_thread" data-disqus-identifier="node/99592">Σχολια</a>    </div>
<div class="pane-views-panes pane-article-panel-pane-1 article-block">
            <div class="view view-article view-id-article view-display-id-panel_pane_1 related-article view-dom-id-4c536f66ed7b565be86f5f6000b8e28a">
            <div class="view-header">
      <h3 class="related-article-title">Σχετικά άρθρα</h3>    </div>
  
  
  
      <div class="view-content">
        <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/lakkotrypis-ehei-entopistei-koitasma-sto-kalypso-alla-tha-hreiastei-hronos-gia-tis-anakoinoseis"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/lakkotryphs_60.jpg?itok=NP4GAvuD" alt="Λακκοτρύπης: Έχει εντοπιστεί κοίτασμα στο &amp;quot;Καλυψώ&amp;quot;, αλλά θα χρειαστεί χρόνος για τις ανακοινώσεις" title="Λακκοτρύπης: Έχει εντοπιστεί κοίτασμα στο &amp;quot;Καλυψώ&amp;quot;, αλλά θα χρειαστεί χρόνος για τις ανακοινώσεις" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/lakkotrypis-ehei-entopistei-koitasma-sto-kalypso-alla-tha-hreiastei-hronos-gia-tis-anakoinoseis">Λακκοτρύπης: Έχει εντοπιστεί κοίτασμα στο &quot;Καλυψώ&quot;, αλλά θα χρειαστεί χρόνος για τις ανακοινώσεις</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/kodap-eu35-ekat-apo-tin-etep-gia-termatiko-apothikeysis"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/kypros_363.jpg?itok=e7ysehTf" alt="ΚΟΔΑΠ: €35 εκατ. από την ΕΤΕπ για τερματικό αποθήκευσης" title="ΚΟΔΑΠ: €35 εκατ. από την ΕΤΕπ για τερματικό αποθήκευσης" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/kodap-eu35-ekat-apo-tin-etep-gia-termatiko-apothikeysis">ΚΟΔΑΠ: €35 εκατ. από την ΕΤΕπ για τερματικό αποθήκευσης</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/nea-toyrkiki-navtex-pano-apo-ti-soypia"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/barbaros_34.jpg?itok=cfJz0OC2" alt="Νέα τουρκική Navtex πάνω από τη «σουπιά»" title="Νέα τουρκική Navtex πάνω από τη «σουπιά»" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/nea-toyrkiki-navtex-pano-apo-ti-soypia">Νέα τουρκική Navtex πάνω από τη «σουπιά»</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/symmetohi-panepistimioy-kyproy-se-eyelikta-systimata-ilektrikis-ishyos"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/energeia_123.jpg?itok=OVzmZEL1" alt="Συμμετοχή Πανεπιστημίου Κύπρου σε ευέλικτα συστήματα ηλεκτρικής ισχύος" title="Συμμετοχή Πανεπιστημίου Κύπρου σε ευέλικτα συστήματα ηλεκτρικής ισχύος" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/symmetohi-panepistimioy-kyproy-se-eyelikta-systimata-ilektrikis-ishyos">Συμμετοχή Πανεπιστημίου Κύπρου σε ευέλικτα συστήματα ηλεκτρικής ισχύος</a>  </h3>  </article>
  <article class="article-teaser" role="article">
      
  <div class="field--image article-teaser-img">        <a href="/news/kypros-metra-antistrofa-kalypso"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/saipem_10000_1.jpg?itok=x64zsCme" alt="Κύπρος: Μετρά αντίστροφα το «Καλυψώ»" title="Κύπρος: Μετρά αντίστροφα το «Καλυψώ»" /></a>  </div>  
  <h3 class="article-teaser-title">        <a href="/news/kypros-metra-antistrofa-kalypso">Κύπρος: Μετρά αντίστροφα το «Καλυψώ»</a>  </h3>  </article>
    </div>
  
  
  
  
  
  
</div>    </div>
</div>

  <div class="l-single-article-bottom">
  <script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://energypress.gr/news/paraskinio-tis-geotrisis-thriler-stin-kalypso"
    },
    "author": {
        "@type": "Person",
        "name": "EnergyPress"
    },
    "headline": "Το παρασκήνιο της γεώτρησης θρίλερ στην «Καλυψώ»",
    "datePublished": "2018-02-05T13:20:00+02:00",
    "dateModified": "2018-02-05T14:24:52+02:00",
    "publisher": {
        "@type": "Organization",
        "name": "EnergyPress",
        "logo": {
            "@type": "ImageObject",
            "url": "https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png",
            "width": "367",
            "height": "72"
        }
    },
    "description": "Εν αναμονή των επίσημων αποτελεσμάτων της ...",
    "image": {
        "@type": "ImageObject",
        "url": "https://energypress.gr/sites/default/files/styles/620x300/public/article/images/oil_platform2_209.jpg?itok=JFXNvx2n",
        "height": "360",
        "width": "480"
    }
}</script><div class=""><script>
jQuery('.single-article-body p:nth-child(2)').before("<script>googletag.cmd.push(function() {googletag.defineSlot('/11442637/A_mobile_300x250_2', [300, 250], 'div-gpt-ad-1491826308464-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});<\/script><div id='div-gpt-ad-1491826308464-0' class='ad inside-article-body ad-mobile' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826308464-0'); });<\/script></div>");
</script></div></div>
</article>
    </div>
      </div>

              <div class="l-site-content-sidebar-right">
          <div class="pane-panels-mini pane-fysiko-aerio">
            <div class="panel-display panel-1col clearfix" id="mini-panel-fysiko_aerio">
  <div class="panel-panel panel-col">
    <div><div class="pane-custom pane-5 ad">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fysiko_aerio_300_250_right_1', [300, 250], 'div-gpt-ad-1422264252725-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422264252725-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422264252725-0'); });
</script>
</div>    </div>
<div class="view view-front-panes view-id-front_panes view-display-id-panel_pane_22 box-simple box-simple-list popular view-dom-id-2059991e211868dfaacd54eb8b96f8cc">
            <div class="view-header">
      <h3 class="box-simple-title">ΔΗΜΟΦΙΛΗ</h3>
    </div>
  
  
  
      <div class="view-content">
          <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/meionetai-i-hreosi-promitheyti-xekinoyn-ta-adi-se-piesi-oi-promitheytes-reymatos-liges-meres">Μειώνεται η χρέωση προμηθευτή, ξεκινούν τα ΑΔΙ – Σε πίεση οι προμηθευτές ρεύματος λίγες μέρες πριν τη δημοπρασία NOME</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/se-maziki-paragogi-vgainei-2019-nano-fotovoltaiko-500-gr-poy-anaptyssei-ergastirio">Σε μαζική παραγωγή βγαίνει το 2019 το νανο-φωτοβολταϊκό 500 γρ. που αναπτύσσει το Εργαστήριο Νανοτεχνολογίας του ΑΠΘ</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/epitahynontai-oi-diasyndeseis-kykladon-kai-kritis-o-admie-tononei-tin-agora-me-erga-500-ekat">Επιταχύνονται οι διασυνδέσεις Κυκλάδων και Κρήτης - Ο ΑΔΜΗΕ τονώνει την αγορά με έργα 500 εκατ. ευρώ</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/sto-mikroskopio-ton-elegkton-tis-ee-i-anaptyxi-ton-ape-stin-ellada">Στο μικροσκόπιο των ελεγκτών της ΕΕ η ανάπτυξη των ΑΠΕ στην Ελλάδα</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/dimosieytike-se-fek-i-systasi-ethnikis-epitropis-gia-tin-energeia-kai-klima-poioi-tin">Δημοσιεύτηκε σε ΦΕΚ η σύσταση Εθνικής Επιτροπής για την Ενέργεια και το Κλίμα - Ποιοι την απαρτίζουν</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/amfisvitei-o-stathakis-ton-admie-gia-ti-megali-diasyndesi-tis-kritis">Αμφισβητεί ο Σταθάκης τον ΑΔΜΗΕ για τη μεγάλη διασύνδεση της Κρήτης;</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/ta-45-ekatommyria-eyro-poy-horizoyn-genop-kai-dei-mpra-nte-fer-gia-ti-nea-sse-apeilei-tin">Τα 45 εκατομμύρια ευρώ που χωρίζουν ΓΕΝΟΠ και ΔΕΗ  - Το μπρά-ντε-φερ για τη νέα ΣΣΕ απειλεί την πώληση των λιγνιτών</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/i-ellada-den-einai-akoma-elkystiki-gia-ependyseis-sta-fotovoltaika-ektima-stelehos-eyropaikoy">Η Ελλάδα δεν είναι ακόμα ελκυστική για επενδύσεις στα φωτοβολταϊκά, εκτιμά στέλεχος ευρωπαϊκού ομίλου</a></h2>
</article>
    <article class="article-teaser node-teaser-beta" role="article">
  
  <h2 class="article-teaser-title"><a href="/news/nea-kolpa-me-lathremporio-sto-ygraerio">Νέα κόλπα με το λαθρεμπόριο στο υγραέριο</a></h2>
</article>
    </div>
  
  
  
  
  
  
</div><div class="ad"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_fysiko_aerio_300x600', [300, 600], 'div-gpt-ad-1489160943816-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1489160943816-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489160943816-0'); });</script></div></div><div class="pane-custom pane-7 ad">
            <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_fysiko_aerio_300_250_right_2', [300, 250], 'div-gpt-ad-1422264285351-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs(true);
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422264285351-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422264285351-0'); });
</script>
</div>    </div>
<div class="pane-block pane-disqus-disqus-recent-comments">
          <h2 class="pane-title">Τελευταία Σχόλια</h2>
        <div id="dsq-recentcomments" class="dsq-widget"><script src="//disqus.com/forums/energypress/recent_comments_widget.js?num_items=5&amp;excerpt_length=200&amp;avatar_size=32"></script>
</div>    </div>
</div>
  </div>
</div>
    </div>
        </div>
          </div>

    <div class="wrapper">
      
      
          </div>

      </main>

  <footer class="l-site-footer">
    <div class="wide-wrapper">
      <div class="l-site-footer-top clearfix">
        <a href="#" class="back-to-top"><span class="icon icon-arrow-up"></span></a>
                  <div class="l-site-footer-top-left grid-4">
            <a href="/" title="EnergyPress"><img alt="EnergyPress" src="/sites/all/themes/energypress/img/energypress_logo_white.png" title="EnergyPress" /><!--<img class="hover" alt="EnergyPress" src="/sites/all/themes/energypress/img/energypress_logo_white_hover.png" title="EnergyPress" />--></a>          </div>
        
                  <div class="l-site-footer-top-center grid-5">
            <div class="site-footer-secondary-navigation">
<ul class="menu"><li class="first leaf"><a title="RSS" href="/rss">RSS</a></li>
<li class="leaf"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf"><a title="ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ" href="/editorialteam">ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ</a></li>
<li class="last leaf"><a title="Οροι Χρησης" href="/disclaimer">Οροι Χρησης</a></li>
</ul>    </div>          </div>
        
                  <div class="l-site-footer-top-right grid-3 grid-last">
            <div class="site-searchbox"><form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
    
      
      <div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext" >
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-keywords">
 <input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
        </div>
              </div>
    
              <div class="views-exposed-widget views-submit-button">
          <input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" />        </div>
              
      <div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
                        <div class="views-widget">
          <div class="form-item form-type-radios form-item-sort-bef-combine">
  <label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
 <div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
 <div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
 <a href="https://energypress.gr/news/liana-gioyta-oi-dromoi-toy-ilioy-mia-geysi-apo-mellon?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
 <a href="https://energypress.gr/news/liana-gioyta-oi-dromoi-toy-ilioy-mia-geysi-apo-mellon?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
 <a href="https://energypress.gr/news/liana-gioyta-oi-dromoi-toy-ilioy-mia-geysi-apo-mellon?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
 <a href="https://energypress.gr/news/liana-gioyta-oi-dromoi-toy-ilioy-mia-geysi-apo-mellon?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>

</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
        </div>
              </div>
                  </div>
</div>
</div></form></div>          </div>
              </div>

      <div class="l-site-footer-middle clearfix">
        <div class="l-site-footer-middle clearfix">
                  <div class="l-site-footer-first footer-region">
            <div class="pane-block pane-menu-menu-footer-1">
            <ul class="menu"><li class="first leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/lianikh-reymatos" title="">Λιανική ρεύματος</a></li>
<li class="leaf"><a href="/news/hondrikh-reymatos" title="">Χονδρική ρεύματος</a></li>
<li class="leaf"><a href="/news/timologia" title="">Τιμολόγια</a></li>
<li class="leaf"><a href="/news/dei" title="">ΔΕΗ</a></li>
<li class="leaf"><a href="/news/desmie" title="">ΔΕΣΜΗΕ</a></li>
<li class="leaf"><a href="/news/genop" title="">ΓΕΝΟΠ</a></li>
<li class="last leaf"><a href="/news/aytokinhsh" title="">Αυτοκίνηση</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-second footer-region">
            <div class="pane-block pane-menu-menu-footer-2">
            <ul class="menu"><li class="first leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/ereyna" title="">Έρευνα</a></li>
<li class="leaf"><a href="/news/kaysima" title="">Καύσιμα</a></li>
<li class="leaf"><a href="/news/elpe" title="">ΕΛΠΕ</a></li>
<li class="leaf"><a href="/news/prathria" title="">Πρατήρια</a></li>
<li class="last leaf"><a href="/news/biokaysima" title="">Βιοκαύσιμα</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-third footer-region">
            <div class="pane-block pane-menu-menu-footer-3">
            <ul class="menu"><li class="first leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/lng" title="">LNG</a></li>
<li class="leaf"><a href="/news/lpg" title="">LPG</a></li>
<li class="leaf"><a href="/news/liquidGas" title="">Υγραέριο</a></li>
<li class="leaf"><a href="/news/depa" title="">ΔΕΠΑ</a></li>
<li class="last leaf"><a href="/news/desfa" title="">ΔΕΣΦΑ</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-fourth footer-region">
            <div class="pane-block pane-menu-menu-footer-4">
            <ul class="menu"><li class="first leaf"><a href="/news/ananeosimes-phges" title="">ΑΠΕ</a></li>
<li class="leaf"><a href="/news/aiolika-anemogennitries" title="">Αιολικά</a></li>
<li class="leaf"><a href="/news/fwtoboltaika" title="">Φωτοβολταϊκά</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">Υδροηλεκτρικά</a></li>
<li class="leaf"><a href="/news/viomaza" title="">Βιομάζα</a></li>
<li class="leaf"><a href="/news/geothermia" title="">Γεωθερμία</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">Ηλιοθερμικά</a></li>
<li class="last leaf"><a href="/news/kape" title="">ΚΑΠΕ</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-fifth footer-region">
            <div class="pane-block pane-menu-menu-footer-5">
            <ul class="menu"><li class="first leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/ligniths" title="">Λιγνίτης</a></li>
<li class="last leaf"><a href="/news/rypoi" title="">Ρύποι</a></li>
</ul>    </div>
<div class="pane-block pane-menu-menu-footer-5a">
            <ul class="menu"><li class="first leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="last leaf"><a href="/news/ktiria" title="">Κτήρια</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-sixth footer-region">
            <div class="pane-block pane-menu-menu-footer-6">
            <ul class="menu"><li class="first last leaf"><a href="/webtv" title="">ΒΙΝΤΕΟ</a></li>
</ul>    </div>
<div class="pane-block pane-menu-menu-footer-6a">
            <ul class="menu"><li class="first last leaf"><a href="/search" title="">ΑΡΘΡΑ</a></li>
</ul>    </div>
          </div>

                  <div class="l-site-footer-seventh footer-region">
            <div class="pane-block pane-menu-menu-footer-7">
            <ul class="menu"><li class="first leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
<li class="last leaf"><a href="/news/texnologia-energia" title="">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>    </div>
          </div>
              </div>
         
        
        
        
        
        
              </div>
      </div>
              <div class="l-site-footer-bottom">
          <div class="wide-wrapper">
            <div class="l-site-footer-bottom-copyright"><div class="copyrights">&copy; 2010-2018 ENERGYPRESS. All rights reserved.</div>
<div class="powered">
<ul>
<li>Powered by <a title="Powered by Drupal" href="https://www.drupal.org">Drupal</a></li>
<li>Designed by <a title="Εφαρμογές Επικοινωνίας" href="http://citronio.gr/">Citronio</a></li>
<li>Developed by <a title="Coding Ideas..." href="http://apanag.com">apanag.com</a></li>
</ul>
</div></div><div class="social-buttons-fixed">
<ul class="social-buttons">
<li><a target="_blank" href="/contact" class="icon-info icon"></a></li>
<li><a target="_blank" href="/rss" class="icon-rss icon"></a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#7b12151d143b1e151e091c020b091e0808551c09" class="icon-email icon"></a></li>
<li><a target="_blank" href="https://www.facebook.com/pages/Energypressgr-%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CF%8C-portal-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CE%B1/178479312164705" class="icon-facebook icon"></a></li>
<li><a target="_blank" href="https://twitter.com/energypress_gr" class="icon-twitter icon"></a></li>
</ul>    </div>          </div>
        </div>
        </footer>  <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b3a551b022","applicationID":"26281314","transactionName":"YAEGMkMDVhZQUhIIW1lLMRRYTVELVVQeT0RfFA==","queueTime":0,"applicationTime":4,"atts":"TEYFRAsZRRg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
