<!DOCTYPE html>
<!--[if IEMobile 7]><html class="no-js ie iem7" lang="en" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="en" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="no-js ie lt-ie9" lang="en" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
<!--[if !IE]><!--><html class="no-js" lang="en" dir="ltr" prefix=": fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
<meta charset="utf-8" /><script type="text/javascript">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</script>
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta content="600" http-equiv="refresh" />
<link rel="profile" href="https://www.w3.org/1999/xhtml/vocab" />
<meta http-equiv="cleartype" content="on" />
<link rel="apple-touch-icon-precomposed" href="https://energypress.gr/sites/all/themes/energypress/apple-touch-icon-precomposed.png" />
<link rel="shortcut icon" href="https://energypress.gr/sites/all/themes/energypress/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Ο Γενικός Γραμματέας Χωρικού Σχεδιασμού και Αστικού Περιβάλλοντος, κ. Ευθύμιος Μπακογιάννης, απηύθυνε χαιρετισμό στην ημερίδα του Τεχνικού Επιμελητηρίου Ελλάδος (ΤΕΕ) και της Πανελλήνιας Ένωσης Διπλωματούχων Μηχανικών Εργοληπτών Δημοσίων Έργων (ΠΕΔΜΕΔΕ), με θέμα «BIM &amp; Construction 2050 - Building tomorrow’s Europe today».Αναλυτικά η τοποθέτηση του κ. Μπακογιάννη:«Αξιότιμε κ. πρόεδρε, αγαπητοί συνάδελφοι καλησπέρα σας," />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<link rel="canonical" href="https://energypress.gr/news/hairetismos-mpakogianni-stin-imerida-toy-tee-kai-tis-pedmede-me-thema-bim-construction-2050" />
<link rel="shortlink" href="https://energypress.gr/node/121888" />
<meta property="fb:admins" content="1171502811" />
<meta property="og:site_name" content="energypress.gr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://energypress.gr/news/hairetismos-mpakogianni-stin-imerida-toy-tee-kai-tis-pedmede-me-thema-bim-construction-2050" />
<meta property="og:title" content="Χαιρετισμός Μπακογιάννη στην ημερίδα του ΤΕΕ και της ΠΕΔΜΕΔΕ με θέμα «BIM &amp; Construction 2050 - Building tomorrow’s Europe today»" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Ο Γενικός Γραμματέας Χωρικού Σχεδιασμού και Αστικού Περιβάλλοντος, κ. Ευθύμιος Μπακογιάννης, απηύθυνε χαιρετισμό στην ημερίδα του Τεχνικού Επιμελητηρίου Ελλάδος (ΤΕΕ) και της Πανελλήνιας Ένωσης Διπλωματούχων Μηχανικών Εργοληπτών Δημοσίων Έργων (ΠΕΔΜΕΔΕ), με θέμα «BIM &amp; Construction 2050 - Building tomorrow’s Europe today».Αναλυτικά η τοποθέτηση του κ. Μπακογιάννη:«Αξιότιμε κ. πρόεδρε, αγαπητοί συνάδελφοι καλησπέρα σας," />
<meta property="og:updated_time" content="2019-10-18T13:38:24+03:00" />
<meta property="og:image" content="https://energypress.gr/sites/default/files/article/images/ypen656_24.jpg" />
<meta property="article:published_time" content="2019-10-18T13:38:24+03:00" />
<meta property="article:modified_time" content="2019-10-18T13:38:24+03:00" />
<title>Χαιρετισμός Μπακογιάννη στην ημερίδα του ΤΕΕ και της ΠΕΔΜΕΔΕ με θέμα «BIM & Construction 2050 - Building tomorrow’s Europe today»</title>
<link rel="dns-prefetch" href="//plus.google.com">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//google-analytics.com">
<link rel="dns-prefetch" href="//googleadservices.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Roboto:400,700,900|Roboto+Condensed:400,700&amp;subset=greek,latin" rel="stylesheet">
<link type="text/css" rel="stylesheet" href="https://energypress.gr/sites/default/files/css/css_SKp6MPa_NSVgdqPR0m3XDLKBZB64eh79jFC5ovMOOro.css" media="all" />
<script src="https://energypress.gr/sites/default/files/js/js_PVNlk_Jv5OxtRGs-IpV5wsvKPXj_NRHMYzcDm-xsA3s.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_ptR1ZjZnexk8gj2Q9mIgM2M_6ztR4ckK-i_6gzFmlNM.js"></script>
<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://energypress.gr/sites/default/files/js/js_l1iEl-hY65c79QTBBcl2tmNsnQFuMrbhOOFZUO_dkyw.js"></script>
<![endif]-->
<script src="https://energypress.gr/sites/default/files/js/js_n9c89lgsFlFsAIvDbO2aLGwhommNihyLY2Ark0Mn_9s.js"></script>
<script>var text_resize_scope = "field--body p";
          var text_resize_minimum = "12";
          var text_resize_maximum = "16";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "25";</script>
<script src="https://energypress.gr/sites/default/files/js/js_eO4YtmPxGedTKqMsy5Idbmk35qFijq17nLni7E47p3s.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-16190778-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="https://energypress.gr/sites/default/files/js/js_unW0RJd180OJ_IKvqEOl-usj_d3p37zHdDuQz5kN9oA.js"></script>
<script src="https://energypress.gr/sites/default/files/js/js_sNN7Dwp0Wr0ydereiI_ZJKyANOlPZQrmnjV58R3Rs8k.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","energypress":{"data":{"nid":"121888"}},"better_exposed_filters":{"views":{"artcle_tags":{"displays":{"panel_pane_1":{"filters":[]}}},"article":{"displays":{"panel_pane_1":{"filters":[]}}},"front_panes":{"displays":{"panel_pane_22":{"filters":[]}}}},"datepicker":false,"slider":false,"settings":[],"autosubmit":false},"disqus":{"domain":"energypress","url":"https:\/\/energypress.gr\/news\/hairetismos-mpakogianni-stin-imerida-toy-tee-kai-tis-pedmede-me-thema-bim-construction-2050","title":"\u03a7\u03b1\u03b9\u03c1\u03b5\u03c4\u03b9\u03c3\u03bc\u03cc\u03c2 \u039c\u03c0\u03b1\u03ba\u03bf\u03b3\u03b9\u03ac\u03bd\u03bd\u03b7 \u03c3\u03c4\u03b7\u03bd \u03b7\u03bc\u03b5\u03c1\u03af\u03b4\u03b1 \u03c4\u03bf\u03c5 \u03a4\u0395\u0395 \u03ba\u03b1\u03b9 \u03c4\u03b7\u03c2 \u03a0\u0395\u0394\u039c\u0395\u0394\u0395 \u03bc\u03b5 \u03b8\u03ad\u03bc\u03b1 \u00abBIM \u0026amp; Construction 2050 - Building tomorrow\u2019s Europe today\u00bb","identifier":"node\/121888"},"disqusComments":"energypress","fitvids":{"custom_domains":[],"selectors":["body"],"simplifymarkup":1},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"urlIsAjaxTrusted":{"\/search":true}});</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-121888 node-type-article   section-news section-news">
<a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
<div class="global-ad">
<div class="ad-disimo-left"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_disimo_400_1060_left', [400, 1060], 'div-gpt-ad-1434629964703-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1434629964703-0' style='height:1060px; width:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434629964703-0'); });
</script>
</div></div><div class="ad-disimo-right"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_disimo_400_1060_right', [400, 1060], 'div-gpt-ad-1434630401351-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1434630401351-0' style='height:1060px; width:400px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434630401351-0'); });
</script>
</div></div> </div>
<header class="l-site-header">
<div class="wrapper">
<div class="l-site-header-top">
</div>
<div class="l-site-header-left">
<div class="pane-page-logo">
<a href="/" rel="home" id="logo" title="Αρχική"><img src="https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png" alt="Αρχική" /></a> </div>
</div>
<div class="l-site-header-right">
<a href="#" class="site-mob-menu-btn"><span class="icon icon-menu" aria-hidden="true"></span><span>Menu</span></a><div class="pane-custom pane-13 ad l-fullwidth no-responsive-ad">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_exoikonomisi_460_70_logo_slot', [460, 70], 'div-gpt-ad-1422272835709-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422272835709-0' style='width:460px; height:70px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422272835709-0'); });
</script>
</div> </div>
</div>
</div>
<div class="header-navigation-bottom clearfix">
<div class="l-site-header-bottom">
<div class="site-main-navigation wide-wrapper clearfix">
<nav class="header-site-nav">
<ul class="menu"><li class="first leaf"><a href="/"><span aria-hidden="true" class="icon icon-home"></span></a></li>
<li class="leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="expanded"><a href="/news/ananeosimes-phges" title="">ΑΝΑΝΕΩΣΙΜΕΣ</a><ul class="menu"><li class="first leaf"><a href="/news/aiolika-anemogennitries" title="">ΑΙΟΛΙΚΑ</a></li>
<li class="leaf"><a href="/news/Fwtoboltaika" title="">ΦΩΤΟΒΟΛΤΑΪΚΑ</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">ΥΔΡΟΗΛΕΚΤΡΙΚΑ</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">ΗΛΙΟΘΕΡΜΙΚΑ</a></li>
<li class="leaf"><a href="/news/viomaza" title="">ΒΙΟΜΑΖΑ</a></li>
<li class="last leaf"><a href="/news/geothermia" title="">ΓΕΩΘΕΡΜΙΑ</a></li>
</ul></li>
<li class="leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="leaf"><a href="/news/biomixania" title="">ΒΙΟΜΗΧΑΝΙΑ</a></li>
<li class="leaf"><a href="/news/ilektrokinisi" title="">ΗΛΕΚΤΡΟΚΙΝΗΣΗ</a></li>
<li class="leaf"><a href="/news/ekpaideusi" title="">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="leaf"><a href="/news/energy-papers" title="">ENERGY PAPERS</a></li>
<li class="leaf"><a href="/news/energia-nomothesia" title="">LEGAN UPDATE</a></li>
<li class="leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="last leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
</ul><div class="pane-block pane-views-exp-solr-search-panel-pane-1 site-searchbox">
<form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-keywords">
<input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" /> </div>
<div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
<div class="views-widget">
<div class="form-item form-type-radios form-item-sort-bef-combine">
<label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
<div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
<div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
<a href="https://energypress.gr/news/hairetismos-mpakogianni-stin-imerida-toy-tee-kai-tis-pedmede-me-thema-bim-construction-2050?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
<a href="https://energypress.gr/news/hairetismos-mpakogianni-stin-imerida-toy-tee-kai-tis-pedmede-me-thema-bim-construction-2050?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
<a href="https://energypress.gr/news/hairetismos-mpakogianni-stin-imerida-toy-tee-kai-tis-pedmede-me-thema-bim-construction-2050?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
<a href="https://energypress.gr/news/hairetismos-mpakogianni-stin-imerida-toy-tee-kai-tis-pedmede-me-thema-bim-construction-2050?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>
</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
</div>
</div>
</div>
</div>
</div></form> </div>
</nav>
</div>
</div>
<div class="l-site-header-bottom-end">
<div class="wide-wrapper clearfix">
<div class=""><span class="second-navigation-menu">
<a href="http://energypress.eu/" title="English Edition for energypress" class="english-edition">English edition<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/live-blogging" title="Live Blog" class="live-blogging english-edition">Live Blog<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<a href="/energy-weekly-issues" title="Energy Weekly Issues" class="energy-weekly english-edition">Weekly Issues<span aria-hidden="true" class="icon icon-arrow-right2"></span></a>
<span class="site-date">
<script>
    var today = new Date();
    var dd = today.getDate();
    var mm = today.getMonth()+1; //January is 0!
    var yyyy = today.getFullYear();

    if (dd<10) {
      dd='0'+dd;
    } 

    if (mm<10) {
      mm='0'+mm;
    }
    var month = '';
    switch(mm.toString()) {
      case '01':
        month = 'Ιανουαρίου';
        break;
      case '02':
        month = 'Φεβρουαρίου';
        break;
      case '03':
        month = 'Μαρτίου';
        break;
      case '04':
        month = 'Απριλίου';
        break;
      case '05':
        month = 'Μαΐου';
        break;
      case '06':
        month = 'Ιουνίου';
        break;
      case '07':
        month = 'Ιουλίου';
        break;
      case '08':
        month = 'Αυγούστου';
        break;
     case '09':
        month = 'Σεπτεμβρίου';
        break;
      case '10':
        month = 'Οκτωβρίου';
        break;
      case '11':
        month = 'Νοεμβρίου';
        break;
      case '12':
        month = 'Δεκεμβρίου';
        break;
    }
    jQuery('.site-date').text(dd + ' ' + month + ' ' + yyyy);
</script>
</span>
</span></div><div class="newsfeed-wrapper-container"></div> </div>
</div>
</div>
</header>
<main class="l-site-content">
<div class="wrapper">
<div class="l-site-help l-fullwidth">
<div class="ad-970-250"><div class="ad no-responsive-ad"><script>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_ypoloipes_selides_970x250', [970, 250], 'div-gpt-ad-1489162845530-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1489162845530-0' style='height:250px; width:970px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489162845530-0'); });</script></div></div></div> </div>
<div class="l-site-content-main">
<div class="pane-page-content">
<article class="l-single-article">
<div class="l-single-article-header">
<div class="pane-entity-field pane-node-title-field">
<h1 class="single-article-title">Χαιρετισμός Μπακογιάννη στην ημερίδα του ΤΕΕ και της ΠΕΔΜΕΔΕ με θέμα «BIM &amp; Construction 2050 - Building tomorrow’s Europe today»</h1>
</div>
<div class="pane-entity-field pane-node-field-image single-article-img">
<div class="field--image">
<div class="file file-image file-image-jpeg file-98789">
<div class="content">
<img src="https://energypress.gr/sites/default/files/styles/620x300/public/article/images/ypen656_24.jpg?itok=FmDXjWq8" alt="" /> </div>
</div>
</div>
</div>
<div class="pane-token pane-node-published single-article-published-date">
18 10 2019 | 13:38 </div>
</div>
<div class="l-single-article-left">
<div class="pane-entity-field pane-node-body single-article-body clearfix">
<div class="field--body">
<p>Ο Γενικός Γραμματέας Χωρικού Σχεδιασμού και Αστικού Περιβάλλοντος, κ. Ευθύμιος Μπακογιάννης, απηύθυνε χαιρετισμό στην ημερίδα του Τεχνικού Επιμελητηρίου Ελλάδος (ΤΕΕ) και της Πανελλήνιας Ένωσης Διπλωματούχων Μηχανικών Εργοληπτών Δημοσίων Έργων (ΠΕΔΜΕΔΕ), με θέμα «BIM &amp; Construction 2050 - Building tomorrow’s Europe today».</p>
<p>Αναλυτικά η τοποθέτηση του κ. Μπακογιάννη:</p>
<p>«Αξιότιμε κ. πρόεδρε, αγαπητοί συνάδελφοι καλησπέρα σας,</p>
<p>Βρίσκομαι στην ευχάριστη θέση να χαιρετίσω τη σημερινή εσπερίδα, που αφορά σε ένα τόσο σημαντικό και επίκαιρο θέμα. Θα πρέπει να ειπωθεί δυνατά και με σοβαρότητα ότι σήμερα θα μας απασχολήσει ένα ζήτημα που βρίσκεται στην αιχμή του δόρατος στο τομέα των κατασκευών, τουλάχιστον πανευρωπαϊκά αν όχι και διεθνώς.</p>
<p>Όπως είναι σε όλους μας γνωστό, ο τομέας των κατασκευών έχει στρατηγική σημασία για την Ε.Ε., καθώς και για τη χώρα μας, αφού δημιουργεί και συντηρεί το σύνολο των κτιρίων και των υποδομών που είναι απαραίτητα για τους υπόλοιπους τομείς της οικονομίας και παρέχει τη βάση για όλες τις δραστηριότητες που λαμβάνουν χώρα από οικονομική και κοινωνική σκοπιά. Σε ευρωπαϊκό επίπεδο, αντιπροσωπεύει το 9% του ΑΕΠ και αποτελεί τον μεγαλύτερο βιομηχανικό εργοδότη. Πάνω από 43,6 εκατομμύρια εργαζόμενοι στην Ε.Ε. εξαρτώνται άμεσα ή έμμεσα από τον κατασκευαστικό τομέα, το 40-45% της ενεργειακής κατανάλωσης της Ευρώπης προέρχεται από κτίρια, ενώ το 5-10% χρησιμοποιείται για τη μεταποίηση και τη μεταφορά προϊόντων και εξαρτημάτων του τομέα των δομικών κατασκευών.</p>
<p>Επιπλέον, μεσοπρόθεσμα και μακροπρόθεσμα, οι υποδομές θα πρέπει να προσαρμοστούν στους μελλοντικούς κλιματικούς κινδύνους. Η μελλοντική στρατηγική για την ανταγωνιστικότητα στον κατασκευαστικό τομέα θα πρέπει να αντιμετωπίσει τις περιβαλλοντικές και κοινωνικές προκλήσεις στην Ε.Ε. και σε παγκόσμιο επίπεδο. Σε αυτό το πλαίσιο, το Ευρωπαϊκό Κοινοβούλιο μαζί με την Επιτροπή προωθούν την υιοθέτηση του ψηφιακού εργαλείου Building Information Modeling (BIM) και ειδικότερα μέσα από το άρθρο 22 της Οδηγίας 2014/24/ΕΕ για τις δημόσιες συμβάσεις.</p>
<p>Η πρόκληση είναι μεγάλη, καθώς η χρήση του ΒΙΜ καθιστά τις διαδικασίες σχεδιασμού, κατασκευής και λειτουργίας αποτελεσματικότερες, αποτρέπει σημαντικά λάθη, υπερβάσεις κόστους και χρονοδιαγράμματος, δίνει μια σαφή εικόνα εκ των προτέρων, της ποιότητας του κατασκευασμένου στοιχείου καθ’ όλη τη διάρκεια της οικοδομικής διαδικασίας και καθιστά δυνατή την έξυπνη διαχείριση του κύκλου ζωής του συστήματος. Ταυτόχρονα, το γεγονός της υποχρεωτικότητας του εργαλείου που θα προκύψει άμεσα με την ενσωμάτωση της οδηγίας κάνει απαραίτητη την ενεργοποίηση του ελληνικού κατασκευαστικού κλάδου σε όλους τους τομείς (κτίρια, ενέργεια, μεταφορές, υποδομές κλπ).</p>
<p>Ας θυμηθούμε ότι, στην Ελλάδα προ κρίσης οι επενδύσεις στον χώρο των υποδομών αντιπροσώπευαν το 3% του ΑΕΠ, ποσοστό που υπέστη μείωση της τάξης του 1,6% κατά τη δεκαετία που μας πέρασε λόγω της παρατεταμένης ύφεσης, δημιουργώντας ένα χρηματοδοτικό έλλειμμα 12,6 δισ. ευρώ την περίοδο 2009 - 2018. Στον κτιριακό τομέα, αυτή τη στιγμή η συμβολή των κατασκευών στο ελληνικό ΑΕΠ ανέρχεται στο 8,3%, ενώ μόνον κατά τη διάρκεια της κρίσης χάθηκαν συνολικά 190.000 θέσεις εργασίας στην Ελλάδα. Συνεπώς είναι απαραίτητη και άμεση η ανάγκη υποστήριξης του κατασκευαστικού κλάδου.</p>
<p>Βρίσκομαι στην ευχάριστη θέση να ανακοινώσω ότι το Υπουργείο Περιβάλλοντος &amp; Ενέργειας, ανέλαβε ήδη σημαντική πρωτοβουλία και δράση για να θωρακίσει τον τομέα των κατασκευών. Σήμερα, στο  Ευρωπαϊκό EU ΒΙΜ Task Group, η χώρα εκπροσωπείται από εκπρόσωπο του ΥΠΕΝ και του ΤΕΕ.  Με στόχο την ενδυνάμωση της Ελλάδας στο Ευρωπαϊκό EU ΒΙΜ Task Group και τη σχετική από κοινού συντονισμένη ανάληψη δράσεων των συναρμόδιων φορέων, το ΥΠΕΝ συγκρότησε «Διυπουργική Ομάδα Προώθησης της μοντελοποίησης κατασκευαστικών πληροφοριών ΒΙΜ». Συντονίστρια στη Διυπουργική ομάδα είναι η Γ.Γ. Χωρικού Σχεδιασμού και Αστικού Περιβάλλοντος, ενώ μετέχουν σε αυτή εκπρόσωποι από το Υπουργείο Ανάπτυξης και Επενδύσεων, τη Γεν. Γραμματεία Πληροφοριακών Συστημάτων Δημόσιας Διοίκησης, τη Γεν. Γραμματεία Υποδομών, τη Γενική Γραμματεία ΕΣΠΑ, τη Γενική Γραμματεία Βιομηχανίας και τη Γενική Γραμματεία Πληροφορικών Συστημάτων, ενώ σήμερα (18/10) στις 11:00 πραγματοποιείται η πρώτη συνεδρίαση της Διυπουργικής Ομάδας. Στη συνεδρίαση αυτή θα παρουσιαστεί ο σκελετός του Στρατηγικού πλαισίου προκειμένου να γίνουν όλα τα απαραίτητα βήματα στην διάχυση του οράματος, στη δημιουργία θεσμικού – κανονιστικού πλαισίου για τις νέες κατασκευές και την συντήρηση στις υφιστάμενες, στην ανάπτυξη των ικανοτήτων του κλάδου, στην δημιουργία πρότυπων εργαλείων – οδηγών (για τους μελετητές, τους κατασκευαστές, τους προμηθευτές και το δημόσιο τομέα), στην τυποποίηση και πιστοποίηση, στη δημιουργία συστήματος – διαδικασίας μετρήσεων για την πρόοδο εισαγωγής δεδομένων, την επίλυση των σχετικών νομικών θεμάτων και πολλά άλλα. Συγχρόνως, προωθούμε χρηματοδοτικά εργαλεία, εκπόνηση μελετών περίπτωσης και πιλοτικών έργων.</p>
<p>Από την μεριά μας, έχουμε πλήρη αντίληψη της σημασίας του εγχειρήματος και δουλεύουμε σκληρά για την επίτευξή του. Το ΤΕΕ και η ΠΕΔΜΕΔΕ είναι συνεργάτες μας σε αυτήν την προσπάθεια και πιστεύουμε πως η συμβολή όλων των φορέων του κλάδου θα δημιουργήσει ένα ισχυρό network stakeholders με το οποίο θα μπορέσουμε να προχωρήσουμε το σχέδιο.</p>
<p>Σας ευχαριστώ».</p>
</div>
</div>
<div class="ad ad-hide-on-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_exoikonomisi_380_60_below_1', [380, 60], 'div-gpt-ad-1422273037940-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422273037940-0' style='width:380px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422273037940-0'); });
</script>
</div></div><div class="pane-views-panes pane-artcle-tags-panel-pane-1 article-block">
<div class="view view-artcle-tags view-id-artcle_tags view-display-id-panel_pane_1 article-tags view-dom-id-945c7a4a7045eb8a6acbbae63ec50f16">
<div class="view-header">
<h3>TAGS</h3> </div>
<div class="view-content">
<ul> <li>
<a href="/news/greece">Ελλάδα</a> </li>
<li>
<a href="/news/energystrategy">Ενέργεια</a> </li>
<li>
<a href="/news/ypoloipa">Υπόλοιπα</a> </li>
<li>
<a href="/news/energia-perivallon">Περιβάλλον</a> </li>
<li>
<a href="/news/ypen">υπεν</a> </li>
</ul> </div>
</div> </div>
<div class="ad ad-mobile"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_mobile_300x250_1', [300, 250], 'div-gpt-ad-1491826059822-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
﻿﻿<div id='div-gpt-ad-1491826059822-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826059822-0'); });
</script>
</div></div><div class="pane-block pane-disqus-disqus-comments">
<h2 class="pane-title">ΑΦΗΣΤΕ ΤΟ ΣΧΟΛΙΟ ΣΑΣ</h2>
<div id="disqus_thread"><noscript><p><a href="http://energypress.disqus.com/?url=https%3A%2F%2Fenergypress.gr%2Fnews%2Fhairetismos-mpakogianni-stin-imerida-toy-tee-kai-tis-pedmede-me-thema-bim-construction-2050">View the discussion thread.</a></p></noscript></div> </div>
</div>
<div class="l-single-article-right-sidebar">
<div class="pane-block pane-text-resize-0">
<a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div> </div>
<div class="pane-custom pane-4">
<a href="/print/121888" title="Print" class="print">Εκτυπωση</a>
<a href="/printmail/121888" title="Mail" class="mail">MAIL</a> </div>
<div class="field--social-buttons">
<div class="social-buttons"><span class="social-botton social-button-facebook"><div id="fb-root"></div><script> (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs);}(document, "script", "facebook-jssdk"));</script> <div class="fb-like" data-send="false" data-layout="button_count" data-width="1" data-show-faces="false" data-share="true"></div></span><span class="social-botton social-button-twitter"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span><span class="social-botton social-button-googleplus"><div class="g-plus" data-annotation="bubble" data-action="share"></div><script>window.___gcfg = {lang: 'el'};
(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);})();</script></span><span class="social-botton social-button-linkedin"><script src="//platform.linkedin.com/in.js" data-annotation="bubble" type="text/javascript"></script><script type="IN/Share" data-counter="right" data-showzero="true"></script></span></div> </div>
<div class="pane-block pane-energypress-fixes-disqus-comment-count">
<a href="#disqus_thread" data-disqus-identifier="node/121888">Σχολια</a> </div>
<div class="pane-views-panes pane-article-panel-pane-1 article-block">
<div class="view view-article view-id-article view-display-id-panel_pane_1 related-article view-dom-id-3844e045d220581f396305801e54cfd9">
<div class="view-header">
<h3 class="related-article-title">Σχετικά άρθρα</h3> </div>
<div class="view-content">
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/sygkrotithike-neo-kentriko-symvoylio-perivallontikis-adeiodotisis-proedros-o-k-aravosis"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/ypen3_16.jpg?itok=uVkBZdk8" alt="Συγκροτήθηκε το νέο Κεντρικό Συμβούλιο Περιβαλλοντικής Αδειοδότησης – Πρόεδρος ο Κ. Αραβώσης" title="Συγκροτήθηκε το νέο Κεντρικό Συμβούλιο Περιβαλλοντικής Αδειοδότησης – Πρόεδρος ο Κ. Αραβώσης" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/sygkrotithike-neo-kentriko-symvoylio-perivallontikis-adeiodotisis-proedros-o-k-aravosis">Συγκροτήθηκε το νέο Κεντρικό Συμβούλιο Περιβαλλοντικής Αδειοδότησης – Πρόεδρος ο Κ. Αραβώσης</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/sto-foyl-oi-proetoimasies-gia-go-40-green-crowdhackathon-anoihto-ergastirio-stis-22-oktovrioy"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/ypen_3_28.jpg?itok=3-EMIDoW" alt="Στο φουλ οι προετοιμασίες για το Go 4.0 Green Crowdhackathon: Ανοιχτό εργαστήριο στις 22 Οκτωβρίου στο ΥΠΕΝ" title="Στο φουλ οι προετοιμασίες για το Go 4.0 Green Crowdhackathon: Ανοιχτό εργαστήριο στις 22 Οκτωβρίου στο ΥΠΕΝ" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/sto-foyl-oi-proetoimasies-gia-go-40-green-crowdhackathon-anoihto-ergastirio-stis-22-oktovrioy">Στο φουλ οι προετοιμασίες για το Go 4.0 Green Crowdhackathon: Ανοιχτό εργαστήριο στις 22 Οκτωβρίου στο ΥΠΕΝ</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/neo-montelo-gia-aytoparagogi-ape-kai-net-metering-epexergazetai-ypen-epanerhetai-i-dynatotita"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/pv_stegi2_76.jpg?itok=WyZrnfwE" alt="Νέο μοντέλο για αυτοπαραγωγή ΑΠΕ και net metering επεξεργάζεται το ΥΠΕΝ – Επανέρχεται η δυνατότητα πώλησης στο δίκτυο" title="Νέο μοντέλο για αυτοπαραγωγή ΑΠΕ και net metering επεξεργάζεται το ΥΠΕΝ – Επανέρχεται η δυνατότητα πώλησης στο δίκτυο" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/neo-montelo-gia-aytoparagogi-ape-kai-net-metering-epexergazetai-ypen-epanerhetai-i-dynatotita">Νέο μοντέλο για αυτοπαραγωγή ΑΠΕ και net metering επεξεργάζεται το ΥΠΕΝ – Επανέρχεται η δυνατότητα πώλησης στο δίκτυο</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/tekmiriosi-kai-dieykriniseis-zitoyn-oi-vryxelles-gia-elliniko-shedio-stin-agora-ilektrismoy-ti"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/europeanunion-1.png?itok=tRGOrVtd" alt="Τεκμηρίωση και διευκρινίσεις ζητούν οι Βρυξέλλες για το ελληνικό σχέδιο στην αγορά ηλεκτρισμού - Τι ρωτούν για ΔΕΗ, προθεσμιακά συμβόλαια, ΔΕΠΑ" title="Τεκμηρίωση και διευκρινίσεις ζητούν οι Βρυξέλλες για το ελληνικό σχέδιο στην αγορά ηλεκτρισμού - Τι ρωτούν για ΔΕΗ, προθεσμιακά συμβόλαια, ΔΕΠΑ" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/tekmiriosi-kai-dieykriniseis-zitoyn-oi-vryxelles-gia-elliniko-shedio-stin-agora-ilektrismoy-ti">Τεκμηρίωση και διευκρινίσεις ζητούν οι Βρυξέλλες για το ελληνικό σχέδιο στην αγορά ηλεκτρισμού - Τι ρωτούν για ΔΕΗ, προθεσμιακά συμβόλαια, ΔΕΠΑ</a> </h3> </article>
<article class="article-teaser" role="article">
<div class="field--image article-teaser-img"> <a href="/news/prasino-fos-kai-apo-edey-gia-tin-metavivasi-stin-energean-ton-dikaiomaton-poy-ehei-i-edison-sto"><img src="https://energypress.gr/sites/default/files/styles/193x93/public/article/images/energean_5_3.jpg?itok=q1AHQA18&amp;c=d740d7fd6c28147a91ad10cfd56b9ef8" alt="Πράσινο φως και από ΕΔΕΥ για την μεταβίβαση στην Energean των δικαιωμάτων που έχει η Edison στο οικόπεδο 2 και στον Πατραϊκό" title="Πράσινο φως και από ΕΔΕΥ για την μεταβίβαση στην Energean των δικαιωμάτων που έχει η Edison στο οικόπεδο 2 και στον Πατραϊκό" /></a> </div>
<h3 class="article-teaser-title"> <a href="/news/prasino-fos-kai-apo-edey-gia-tin-metavivasi-stin-energean-ton-dikaiomaton-poy-ehei-i-edison-sto">Πράσινο φως και από ΕΔΕΥ για την μεταβίβαση στην Energean των δικαιωμάτων που έχει η Edison στο οικόπεδο 2 και στον Πατραϊκό</a> </h3> </article>
</div>
</div> </div>
</div>
<div class="l-single-article-bottom">
<script type="application/ld+json">{
    "@context": "https://schema.org/",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://energypress.gr/news/hairetismos-mpakogianni-stin-imerida-toy-tee-kai-tis-pedmede-me-thema-bim-construction-2050"
    },
    "author": {
        "@type": "Person",
        "name": "EnergyPress"
    },
    "headline": "Χαιρετισμός Μπακογιάννη στην ημερίδα του ΤΕΕ και της ΠΕΔΜΕΔΕ με θέμα «BIM & Construction 2050 - Building tomorrow’s Europe today»",
    "datePublished": "2019-10-18T13:38:24+03:00",
    "dateModified": "2019-10-18T13:38:24+03:00",
    "publisher": {
        "@type": "Organization",
        "name": "EnergyPress",
        "logo": {
            "@type": "ImageObject",
            "url": "https://energypress.gr/sites/all/themes/energypress/img/energypress_logo.png",
            "width": "367",
            "height": "72"
        }
    },
    "description": "Ο Γενικός Γραμματέας Χωρικού Σχεδιασμού ...",
    "image": {
        "@type": "ImageObject",
        "url": "https://energypress.gr/sites/default/files/styles/620x300/public/article/images/ypen656_24.jpg?itok=FmDXjWq8",
        "height": "768",
        "width": "1024"
    }
}</script><div class=""><script>
jQuery('.single-article-body p:nth-child(2)').before("<script>googletag.cmd.push(function() {googletag.defineSlot('/11442637/A_mobile_300x250_2', [300, 250], 'div-gpt-ad-1491826308464-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});<\/script><div id='div-gpt-ad-1491826308464-0' class='ad inside-article-body ad-mobile' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491826308464-0'); });<\/script></div>");
</script></div></div>
</article>
</div>
</div>
<div class="l-site-content-sidebar-right">
<div class="pane-panels-mini pane-exoikonomisi">
<div class="panel-display panel-1col clearfix" id="mini-panel-exoikonomisi">
<div class="panel-panel panel-col">
<div><div class="pane-custom pane-5 ad">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_exoikonomisi_300_250_right_1', [300, 250], 'div-gpt-ad-1422272925644-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422272925644-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422272925644-0'); });
</script>
</div> </div>
<div class="view view-front-panes view-id-front_panes view-display-id-panel_pane_22 box-simple box-simple-list popular view-dom-id-4827b09db59c620bc93fcbb19d50a280">
<div class="view-header">
<h3 class="box-simple-title">ΔΗΜΟΦΙΛΗ</h3>
</div>
<div class="view-content">
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/ta-senaria-poy-syzitoyntai-stin-epitropi-gia-ton-esek-horis-ligniti-kai-i-ptolemaida-5-2028">Τα σενάρια που συζητούνται στην επιτροπή για τον ΕΣΕΚ: Χωρίς λιγνίτη και η &quot;Πτολεμαΐδα 5&quot; το 2028 - Το χρονοδιάγραμμα απόσυρσης μονάδων, οι προβλέψεις για τις τιμές C02 και καυσίμων</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/nea-kataigida-atiseon-ston-kyklo-septemvrioy-tis-rae-gia-ape-synolikis-ishyos-21-gw-sta">Νέα καταιγίδα ατήσεων στον κύκλο Σεπτεμβρίου της ΡΑΕ, για ΑΠΕ συνολικής ισχύος 2,1 GW – Στα φωτοβολταϊκά η μερίδα του λέοντος με 1643 MW</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/o-metashimatismos-tis-ethnikis-agoras-aerioy-meso-toy-lng">Ο μετασχηματισμός της εθνικής αγοράς αερίου μέσω του LNG</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/enel-green-power-egkainia-apo-ton-prothypoyrgo-ton-7-aiolikon-parkon-synolikis-ishyos-1541-mw">Enel Green Power: Εγκαίνια από τον πρωθυπουργό των 7 αιολικών πάρκων συνολικής ισχύος 154,1 MW στον Καφηρέα</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/allagi-dioikisis-sti-deda-vasilis-kotronis-proedros-marios-tsakas-dieythynon-symvoylos">Αλλαγή διοίκησης στη ΔΕΔΑ – Βασίλης Κοτρώνης πρόεδρος, Μάριος Τσάκας Διευθύνων Σύμβουλος</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/allagi-dioikisis-ston-deddie-o-tasos-manos-dieythynon-symvoylos-kai-o-nik-mpakatselos-proedros">Αλλαγή διοίκησης στον ΔΕΔΔΗΕ: Ο Τάσος Μάνος Διευθύνων Σύμβουλος και ο Νικ. Μπακατσέλος Πρόεδρος</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/proshedio-proypologismoy-oristika-parelthon-me-ti-voyla-tis-komision-i-lignitiki-apoependysi-oi">Προσχέδιο προϋπολογισμού: Οριστικά παρελθόν, με τη βούλα της Κομισιόν, η λιγνιτική αποεπένδυση - Οι πέντε δεσμεύσεις που την αντικαθιστούν</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/stin-agora-fysikoy-aerioy-apo-simera-kai-i-dei-xekinaei-me-paketa-se-synepeis-pelates">Στην αγορά φυσικού αερίου από σήμερα και η ΔΕΗ - Ξεκινάει με &quot;πακέτα&quot; σε συνεπείς πελάτες</a></h2>
</article>
<article class="article-teaser node-teaser-beta" role="article">
<h2 class="article-teaser-title"><a href="/news/anakoinosi-toy-syllogoy-diplomatoyhon-mihanikon-omiloy-dei-admie">Ανακοίνωση του Συλλόγου Διπλωματούχων Μηχανικών Ομίλου ΔΕΗ &amp; ΑΔΜΗΕ </a></h2>
</article>
</div>
</div><div class="ad"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/11442637/A_ypoloipes_selides_300_600', [300, 600], 'div-gpt-ad-1489161688269-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1489161688269-0' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489161688269-0'); });</script></div></div><div class="pane-custom pane-7 ad">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/11442637/A_exoikonomisi_300_250_right_2', [300, 250], 'div-gpt-ad-1422272966463-0').addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1422272966463-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1422272966463-0'); });
</script>
</div> </div>
<div class="pane-block pane-disqus-disqus-recent-comments">
<h2 class="pane-title">Τελευταία Σχόλια</h2>
<div id="dsq-recentcomments" class="dsq-widget"><script src="//disqus.com/forums/energypress/recent_comments_widget.js?num_items=5&amp;excerpt_length=200&amp;avatar_size=32"></script>
</div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper">
</div>
</main>
<footer class="l-site-footer">
<div class="wide-wrapper">
<div class="l-site-footer-top clearfix">
<a href="#" class="back-to-top"><span class="icon icon-arrow-up"></span></a>
<div class="l-site-footer-top-left grid-4">
<a href="/" title="EnergyPress"><img alt="EnergyPress" src="/sites/all/themes/energypress/img/energypress_logo_white.png" title="EnergyPress" /></a> </div>
<div class="l-site-footer-top-center grid-5">
<div class="site-footer-secondary-navigation">
<ul class="menu"><li class="first leaf"><a title="RSS" href="/rss">RSS</a></li>
<li class="leaf"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="/contact">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="leaf"><a title="ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ" href="/editorialteam">ΟΜΑΔΑ ΣΥΝΤΑΞΗΣ</a></li>
<li class="last leaf"><a title="Οροι Χρησης" href="/disclaimer">Οροι Χρησης</a></li>
</ul> </div> </div>
<div class="l-site-footer-top-right grid-3 grid-last">
<div class="site-searchbox"><form class="ctools-auto-submit-full-form views-exposed-form-solr-search-panel-pane-1" action="/search" method="get" id="views-exposed-form-solr-search-panel-pane-1" accept-charset="UTF-8"><div><div class="views-exposed-form">
<div class="views-exposed-widgets clearfix">
<div id="edit-keywords-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
<div class="views-widget">
<div class="form-item form-type-textfield form-item-keywords">
<input placeholder="Αναζήτηση..." class="ctools-auto-submit-exclude form-text" type="text" id="edit-keywords" name="keywords" value="" size="30" maxlength="128" />
</div>
</div>
</div>
<div class="views-exposed-widget views-submit-button">
<input class="ctools-use-ajax ctools-auto-submit-click form-submit" type="submit" id="edit-submit-solr-search" name="" value="Αναζήτηση" /> </div>
<div id="edit-sort-bef-combine-wrapper" class="views-exposed-widget views-widget-sort-sort_bef_combine" style="display: none;">
<div class="views-widget">
<div class="form-item form-type-radios form-item-sort-bef-combine">
<label for="edit-sort-bef-combine">Ταξινόμηση κατά: </label>
<div id="edit-sort-bef-combine" class="form-radios"><div class="bef-select-as-links"><div class="form-item">
<div id="edit-sort-bef-combine-published-at-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-desc">
<a href="https://energypress.gr/news/hatzidakis-ta-metra-tis-kyvernisis-gia-ti-dei-edosan-prooptiki?sort_bef_combine=published_at%20DESC" class="active">Τα πιο πρόσφατα</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-desc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-desc">
<a href="https://energypress.gr/news/hatzidakis-ta-metra-tis-kyvernisis-gia-ti-dei-edosan-prooptiki?sort_bef_combine=search_api_relevance%20DESC">Τα πιο σχετικά</a>
</div>
<div id="edit-sort-bef-combine-published-at-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-published-at-asc">
<a href="https://energypress.gr/news/hatzidakis-ta-metra-tis-kyvernisis-gia-ti-dei-edosan-prooptiki?sort_bef_combine=published_at%20ASC">Τα πιο παλιά</a>
</div>
<div id="edit-sort-bef-combine-search-api-relevance-asc" class="form-item form-type-bef-link form-item-edit-sort-bef-combine-search-api-relevance-asc">
<a href="https://energypress.gr/news/hatzidakis-ta-metra-tis-kyvernisis-gia-ti-dei-edosan-prooptiki?sort_bef_combine=search_api_relevance%20ASC">Τα λιγότερο σχετικά</a>
</div>
</div>
<select style="display: none;" id="edit-sort-bef-combine" name="sort_bef_combine" class="form-select"><option value="published_at DESC" selected="selected">Τα πιο πρόσφατα</option><option value="search_api_relevance DESC">Τα πιο σχετικά</option><option value="published_at ASC">Τα πιο παλιά</option><option value="search_api_relevance ASC">Τα λιγότερο σχετικά</option></select><input type="hidden" class="bef-new-value" name="sort_bef_combine" value="published_at DESC" /></div></div>
</div>
</div>
</div>
</div>
</div>
</div></form></div> </div>
</div>
<div class="l-site-footer-middle clearfix">
<div class="l-site-footer-middle clearfix">
<div class="l-site-footer-first footer-region">
<div class="pane-block pane-menu-menu-footer-1">
<ul class="menu"><li class="first leaf"><a href="/news/reuma" title="">ΗΛΕΚΤΡΙΣΜΟΣ</a></li>
<li class="leaf"><a href="/news/lianikh-reymatos" title="">Λιανική ρεύματος</a></li>
<li class="leaf"><a href="/news/hondrikh-reymatos" title="">Χονδρική ρεύματος</a></li>
<li class="leaf"><a href="/news/timologia" title="">Τιμολόγια</a></li>
<li class="leaf"><a href="/news/dei" title="">ΔΕΗ</a></li>
<li class="leaf"><a href="/news/desmie" title="">ΔΕΣΜΗΕ</a></li>
<li class="leaf"><a href="/news/genop" title="">ΓΕΝΟΠ</a></li>
<li class="last leaf"><a href="/news/aytokinhsh" title="">Αυτοκίνηση</a></li>
</ul> </div>
</div>
<div class="l-site-footer-second footer-region">
<div class="pane-block pane-menu-menu-footer-2">
<ul class="menu"><li class="first leaf"><a href="/news/petrelaio" title="">ΠΕΤΡΕΛΑΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/ereyna" title="">Έρευνα</a></li>
<li class="leaf"><a href="/news/kaysima" title="">Καύσιμα</a></li>
<li class="leaf"><a href="/news/elpe" title="">ΕΛΠΕ</a></li>
<li class="leaf"><a href="/news/prathria" title="">Πρατήρια</a></li>
<li class="last leaf"><a href="/news/biokaysima" title="">Βιοκαύσιμα</a></li>
</ul> </div>
</div>
<div class="l-site-footer-third footer-region">
<div class="pane-block pane-menu-menu-footer-3">
<ul class="menu"><li class="first leaf"><a href="/news/fysiko-aerio" title="">ΦΥΣΙΚΟ ΑΕΡΙΟ</a></li>
<li class="leaf"><a href="/news/agogoi" title="">Αγωγοί</a></li>
<li class="leaf"><a href="/news/lng" title="">LNG</a></li>
<li class="leaf"><a href="/news/lpg" title="">LPG</a></li>
<li class="leaf"><a href="/news/liquidGas" title="">Υγραέριο</a></li>
<li class="leaf"><a href="/news/depa" title="">ΔΕΠΑ</a></li>
<li class="last leaf"><a href="/news/desfa" title="">ΔΕΣΦΑ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-fourth footer-region">
<div class="pane-block pane-menu-menu-footer-4">
<ul class="menu"><li class="first leaf"><a href="/news/ananeosimes-phges" title="">ΑΠΕ</a></li>
<li class="leaf"><a href="/news/aiolika-anemogennitries" title="">Αιολικά</a></li>
<li class="leaf"><a href="/news/fwtoboltaika" title="">Φωτοβολταϊκά</a></li>
<li class="leaf"><a href="/news/ydrohlektrika" title="">Υδροηλεκτρικά</a></li>
<li class="leaf"><a href="/news/viomaza" title="">Βιομάζα</a></li>
<li class="leaf"><a href="/news/geothermia" title="">Γεωθερμία</a></li>
<li class="leaf"><a href="/news/hlios-hliothermika" title="">Ηλιοθερμικά</a></li>
<li class="last leaf"><a href="/news/kape" title="">ΚΑΠΕ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-fifth footer-region">
<div class="pane-block pane-menu-menu-footer-5">
<ul class="menu"><li class="first leaf"><a href="/news/sterea-kafsima" title="">ΣΤΕΡΕΑ ΚΑΥΣΙΜΑ</a></li>
<li class="leaf"><a href="/news/ligniths" title="">Λιγνίτης</a></li>
<li class="last leaf"><a href="/news/rypoi" title="">Ρύποι</a></li>
</ul> </div>
<div class="pane-block pane-menu-menu-footer-5a">
<ul class="menu"><li class="first leaf"><a href="/news/oikonomia-energias" title="">ΕΞΟΙΚΟΝΟΜΗΣΗ</a></li>
<li class="last leaf"><a href="/news/ktiria" title="">Κτήρια</a></li>
</ul> </div>
</div>
<div class="l-site-footer-sixth footer-region">
<div class="pane-block pane-menu-menu-footer-6">
<ul class="menu"><li class="first last leaf"><a href="/webtv" title="">ΒΙΝΤΕΟ</a></li>
</ul> </div>
<div class="pane-block pane-menu-menu-footer-6a">
<ul class="menu"><li class="first last leaf"><a href="/search" title="">ΑΡΘΡΑ</a></li>
</ul> </div>
</div>
<div class="l-site-footer-seventh footer-region">
<div class="pane-block pane-menu-menu-footer-7">
<ul class="menu"><li class="first leaf"><a href="/news/energia-simvoules" title="">ΚΑΤΑΝΑΛΩΤΗΣ</a></li>
<li class="leaf"><a href="/news/oikonomia" title="">ΟΙΚΟΝΟΜΙΑ</a></li>
<li class="leaf"><a href="/news/energia-perivallon" title="">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="leaf"><a href="/news/politics" title="">ΠΟΛΙΤΙΚΗ</a></li>
<li class="last leaf"><a href="/news/texnologia-energia" title="">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul> </div>
</div>
</div>
</div>
</div>
<div class="l-site-footer-bottom">
<div class="wide-wrapper">
<div class="l-site-footer-bottom-copyright"><div class="copyrights">&copy; 2010-2019 ENERGYPRESS. All rights reserved.</div>
<div class="powered">
<ul>
<li>Powered by <a title="Powered by Drupal" href="https://www.drupal.org">Drupal</a></li>
<li>Designed by <a title="Εφαρμογές Επικοινωνίας" href="http://citronio.gr/">Citronio</a></li>
<li>Developed by <a title="Coding Ideas..." href="http://apanag.com">apanag.com</a></li>
</ul>
</div></div><div class="social-buttons-fixed">
<ul class="social-buttons">
<li><a target="_blank" href="/contact" class="icon-info icon"></a></li>
<li><a target="_blank" href="/rss" class="icon-rss icon"></a></li>
<li><a target="_blank" href="/cdn-cgi/l/email-protection#dab3b4bcb59abfb4bfa8bda3aaa8bfa9a9f4bda8" class="icon-email icon"></a></li>
<li><a target="_blank" href="https://www.facebook.com/pages/Energypressgr-%CE%94%CE%B7%CE%BC%CE%BF%CF%83%CE%B9%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%B9%CE%BA%CF%8C-portal-%CE%B3%CE%B9%CE%B1-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CE%B1/178479312164705" class="icon-facebook icon"></a></li>
<li><a target="_blank" href="https://twitter.com/energypress_gr" class="icon-twitter icon"></a></li>
</ul> </div> </div>
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b3a551b022","applicationID":"26281314","transactionName":"YAEGMkMDVhZQUhIIW1lLMRRYTVELVVQeT0RfFA==","queueTime":0,"applicationTime":6,"atts":"TEYFRAsZRRg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
